Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows-Anmeldung schlägt fehl

Frage Microsoft Windows Userverwaltung

Mitglied: Schlafmuetze

Schlafmuetze (Level 1) - Jetzt verbinden

13.09.2005, aktualisiert 15.09.2006, 4779 Aufrufe, 2 Kommentare

Hi
Auf einem XP Pro sind der Admin und "Stefan" (Adminrechte) als User angelegt. Bei der Anmeldung wird automatisch "Stefan" angemeldet. Neuerdings aber erfolgt die Anmeldung ohne Veränderung der Einstellungen per Klick auf's Bild . Kurz erscheint "Benutzereins... geladen" und dann erscheint sofort wieder der Anmeldebildschirm. Auf dem Startschirm ist auch der Admin auswählbar, aber funktioniert ebenfalls nicht. Was ist da schiefgelaufen? Kann man es ändern? Alle Startoptionen "abgesichtert", "letzte als Bek.." ... funktionieren auch nicht.
Mitglied: Leobuck64
19.09.2005 um 09:40 Uhr
Hey Schlafmütze,

kurze Frage - hast Du irgendwas installiert bevor diese Erscheinung aufgetreten ist ? Ich habe diese Erfahrung mal nach der Install von Remote Access gemacht. Ist der Rechner in einem Netz ? Kannst Du eventuell remote drauf zugreifen - zum Registry bearbeiten ?
Bei mir war damals nach der Installation AutoLogoff plötzlich aktiviert.

Gruß Leo
Bitte warten ..
Mitglied: Roxy
15.09.2006 um 13:40 Uhr
Hi,

ich habe gerade das selbe Problem bei mir festgestellt, hast du mittlerweile schon eine Lösung gefunden?

Gruss,
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Windows 10
gelöst Prüfung des Windows Product Keys bei Upgrade auf Windows 10 schlägt fehl (11)

Frage von achklein zum Thema Windows 10 ...

Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (5)

Frage von bootloader zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...