Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Bereitstellungsdienst (WDS) - keine Installationsabbilder zur Auswahl

Frage Microsoft Windows Server

Mitglied: katja86

katja86 (Level 1) - Jetzt verbinden

10.02.2009, aktualisiert 16:27 Uhr, 7072 Aufrufe, 1 Kommentar

Hallo,

habe einen Windows Server 2003 als WDS-Server eingerichtet auf den mehrere Installationsabbilder (sowohl WinXP32 wie auch WinXP64) hochgeladen wurden.
Die Installationsabbilder wurden auf einem Rechner mit einem Intel Core 2 Prozessor erzeugt.
Leider kann es vorkommen, dass in Abhängigkeit vom verwendeten Client-Rechner, auf den das Abbild draufgespielt werden soll, überhaupt kein Installationsabbild zur Auswahl steht (bei Rechnern mit AMD Prozessoren).

Die Schritte um ein Installationsabbild zu installieren:
1. Schritt: ich boote via PXE und wähle das Start-Image aus
2. Schritt: Windows is loading files ...
3. Schritt: Auswahl des Tastaturlayout und der Sprache
4. Schritt: Username und Passwort eingeben
5. Schritt: das Auswahlfenster für die Installationsimages erscheint wobei in Abhängigkeit von verwendeten Client Installationsimages vorhanden sind (Intel Core 2 CPU 2,67 GHz) oder auch nicht (AMD Operton 2,61 GHz)

Wichtig ist, ich benutze WDS im native Mode, also nicht im mixed Mode.

Gibt es eine Möglichkeit die Abbilder auch auf einen AMD-Rechner aufzuspielen?

Ich danke schon mal im voraus
Mitglied: katja86
11.02.2009 um 17:29 Uhr
Ok hat sich erledigt, ich bin dazu übergegangen zwei Images zu erstellen
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...