Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows bleibt nach Anmeldevorgang hängen

Frage Microsoft

Mitglied: Liroy2003

Liroy2003 (Level 1) - Jetzt verbinden

12.11.2009 um 16:32 Uhr, 6230 Aufrufe, 2 Kommentare

PC:
Intel Core2Duo E6300
4GB DRR2 PC-800RAM
250GB Seagate HDD
Asus P5B-E Sockel 755 Mainboard
Geforce 7600GS
Windows XP Home

Ausgangssituation:

Der Rechner fuhr zuerst gar nicht hoch, d.h. sobald der Windows Ladebalken erschien führte der Rechner selbstständig ein Neustart durch.
Daraufhin wurde eine Reperatur Installation durchgeführt und der Rechner fuhr zumindest hoch, (Nach der Reperatur Installation erscheint beim ersten Hochfahren immer ein schwarzer Bildschirm mit dem Windows Logo und einem "Bitte Warten..." in der Mitte. Dort blieb der PC stehen, man konnte die Maus bewegen jedoch reagierte er nicht auf Alt+Strg+Entf. Nach einem Reset fuhr er dann hoch, jedoch fragte er direkt nach der Anmeldung nach der Aktivierung.)

Klickt man bei der Abfrage auf Ja erscheint der Desktop jedoch passiert nichts weiter. Es erscheint weder das Aktivierungs Fenster noch Desktop Icons oder ähnliches.
Der Taskmanager kann auch nicht aufgerufen werden, aber man kann die Maus bewegen was bedeutet das er nicht einfiert.

Die Reperatur Installation habe ich bis jetzt mehrmals durchgeführ mit verscheidenen Windows CDs mit unterschiedlichen Service Packs, aber das Ergebnis blieb immer gleich.

Im Abgesicherten Modus fährt der Rechner ganz normal hoch, nur kann man dort die Aktivierung nicht durchführen und auch die Ereignissanzeige lieferte keine Idizien auf den Fehler.

In der msconfig habe ich bereits jeden Dienst sowie jedes Programm deaktivert. Ich habe TvKarte und sonstige unnötige Hardware abgeklemmt bzw. ausgebaut.

Eine Neuinstallation kommt für mich nicht in Frage da dies ein Kundenrechner mit wichtigen Daten und Programmen ist sodass selbst eine Datensicherung nicht den gewünschten Erfolg bringen würde.

Ich hoffe irgendjemand hat Anregungen oder Tipps wie ich weiter vorgehen kann. Bin für jede Hilfe dankbar!

GreetZ
Liroy
Mitglied: orcape
12.11.2009 um 18:38 Uhr
Hallo Liroy2003,

klingt mir ganz nach einem Festplattenproblem oder einem eingefangenen Virus.
Mal mit einem Livesystem nen Virenscanner drüberjagen.
Wenn die Festplatte nicht mehr mitspielt, kannst Du nur versuchen so viel wie möglich zu sichern, da hilft keine Winrep.
Meine letzte Festplatte hat gerade mal knapp 2 Jahre mitgespielt.

Gruss orcape
Bitte warten ..
Mitglied: Liroy2003
16.11.2009 um 14:19 Uhr
Ok das ganze hat sich mittlerweile erledigt,

es lag am Internet Explorer, denn nach der Reparaturinstallation ist nur noch IE6 Installiert und zum aktivieren mit SP2 braucht man mind. IE7.

Einfach Winfuture Update Pack installieren und schon klappts.

GreetZ
Liroy
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

Windows 10
gelöst Windows 10-Upgrade bleibt bei 99 Prozent stehen (3)

Frage von achklein zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...