Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows blockiert nach Systemstart

Frage Microsoft Windows 7

Mitglied: dercount

dercount (Level 1) - Jetzt verbinden

30.08.2013 um 12:35 Uhr, 2321 Aufrufe, 1 Kommentar

Hallo Community,

ich habe ein meines Erachtens kurioses Problem. Nach dem hochfahren des PC Windows 7 x64, kann man nichts anklicken, keine Icons oder den Startbutton, der Desktop erscheint ganz normal, Maus okay. Von 5 Starts ist das ca 4 mal der Fall. Nachdem man den Affengriff gemacht hat und auf abrechen klickt, läuft alles ganz normal. Im abgesichertern ist auch alles okay. Virenscanner von Avira, Malwarebytes hat der Kunde auch drauf. Kennt Jemand dieses Symptom? Ich hab im Netz nichts gefunden.

mfg
dercount
Mitglied: Dobby
30.08.2013 um 12:54 Uhr
Hallo,

ich tippe mal auf eine Anwendung die beim starten Probleme macht oder hat.
Oder eben auf eine Netzwerkverknüpfung auf die nicht zugegriffen werden kann
oder ein ähnliches Netzwerk technisches Problem was ähnlich gelagert ist.

Steht denn etwas in der Ereignisanzeige?
Starten denn auch alle Programme bei dem Start des OS die sonst auch immer mit starten
oder fehlt da unten in der Ecke wo die Uhr ist ein Symbol eines Programms was sonst immer dort zu sehen war?

Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Windows 7
gelöst Vermeintliches Win10 Upgrade blockiert Windows Update usw (9)

Frage von dco333 zum Thema Windows 7 ...

Windows Server
gelöst Windows Server 2008 32 bit ISO für Volume License Keys (6)

Frage von seppo123 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...