Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows bootet nach Installation von Service Pack nicht mehr

Frage Microsoft Windows Systemdateien

Mitglied: DorJo1990

DorJo1990 (Level 1) - Jetzt verbinden

26.04.2009, aktualisiert 21:43 Uhr, 3577 Aufrufe, 4 Kommentare

Hi @ all

ich habe folgendes Problem. Vor ca. einer Woche wurde auf einem Rechner SP3 installiert. Seitdem rebootete er der Rechner in unregelmäßigen Abständen plötzlich. Keine Fehlermeldung - nichts. Nun ist das Problem soweit fortgeschritten, das der Rechner überhaupt nicht mehr vollständig bootet, sondern immer nach dem Windows Ladebildschirm neustartet. Auch im abgesicherten Modus funktioniert nichts! Nun dachte ich zuerst an einen defekt der Festplatten, legte eine Windows CD ein, um die Platte reparieren zu lassen, doch bei "Setup untersucht die Hardwarekonfiguration des Computers..." bleibt er stehen und nichts passiert mehr.
Also dachte ich an einen Virenbefall und versuchte von USB-Stick zu booten (Bios-Einstellungen: First Boot: USB-FDD; Second Bood: USB-HDD; Third Boot: USB-ZIP) doch da passierte insofern auch nichts, das der Computer den USB Stick vollkommen überging und einfach Windows startete -.-

Hat vielleicht irgendjemand von euch eine Idee woran es liegen könnte und was man machen könnte? Ich bin langsam mit meinem Latein am Ende!

Ich danke schonmal im Vorraus!

MfG

DorJo
Mitglied: Dieter-56
26.04.2009 um 22:11 Uhr
hallo,

da SP3 hier anscheinend ein dauerthema der letzten wochen zu sein scheint, installier komplett neu ohne SP3.

dieter
Bitte warten ..
Mitglied: DorJo1990
26.04.2009 um 22:23 Uhr
Das ist ja das Korriosum! o.O Wenn ich die Windows DVD einlege und von CD starte hängt er sich bei der Hardwarekonfigurationsüberprüfung auf o.O

Was mach ich falsch?

ich hab jetzt mal den automatischen Neustart bei Fehler deaktiviert und da kam dieser Fehler:
"STOP: c0000218 {Registrierungsdatei fehlgeschlagen}
Die Registrierung konnte die Struktur(datei): \SystemRoot\System32\Config\Software oder ihr Protokoll oder ihre Alternative nicht laden.
Die Struktur ist beschädigt, nicht vorhanden oder nicht beschreibbar."

Bloß die Windows Hilfe ist auch nicht wirklich sinnvoll
Bitte warten ..
Mitglied: Dieter-56
26.04.2009 um 22:32 Uhr
du machst wohl nichts falsch, besorg dir eine alte dos-diskette oder andere bootdisk oder usb-stick mit fdisk und mach erstmal die festplatte platt und installier dann neu.

dieter
Bitte warten ..
Mitglied: Cavefish1
06.05.2009 um 22:58 Uhr
Das Problem kenne ich !

Du hast wahrscheinlich das SP-3 installiert als es noch in der Beta Phase war.

Versuch zu einem Punkt zu kommen wo SP-3 noch nicht installiert war, lad dir das fertige SP-3 von Microsoft runter und installiere das !

Versuch auch nich das runtergeladene SP-3 auf dein installiertes drüber zu bügeln das funktioniert nicht.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Windows Installation
Windows 10 Installation per PXE boot (7)

Frage von phillip2297 zum Thema Windows Installation ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...