Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows bootet nur manchmal

Frage Hardware

Mitglied: JunkBuster

JunkBuster (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 28.11.2006, 4165 Aufrufe, 5 Kommentare

mein system: athlon xp 2400+, geforce4 ti4800se, 1gb-noname-ddr-ram (333mhz), windows xp prof.

mein pc bootet nicht richtig, um genau zu sein, stoppt er manchmal den bootvorgang.
ich mache den pc an und nachdem der windows-lade-screen da war sollte ja dieser blaue bildschirm mit "wilkommen" da sein, statdessen geht der monitor auf standby...bekommt also kein signal mehr.
ich mach den pc wieder aus, ziehe netzstecker und stecke ihn nach ein paar seks wieder rein und dann funktioniert es manchmal aber manchmal auch nicht...dann muss ich es meistens mehrmals versuchen, hatte den schon offen und da ist alles fest...alle stecker und kabel sind richtig, nix falsch angeschlossen.

ich bin schüler und habe somit kein geld für richtige antiviren-software. habe meine festplatten mit avira antivir gescannt. nix gefunden.
Mitglied: thekingofqueens
24.11.2006 um 18:12 Uhr
Welcher Gewerkschaft gehört dein PC an? Wurden arbeitsfreie Tage im Tarifvertrag festgelegt? Am besten du führst mal ne Datenträgerüberpüfung durch, und falls noch nicht geschehen Scan auch mal mit Spybot S&D, ich tippe aber eher auf ein Hardwareproblem.
Bitte warten ..
Mitglied: JunkBuster
25.11.2006 um 00:05 Uhr
an spybot hatte ich noch garnicht gedacht, aber ich hatte glaich nach dem neu aufsetzen "immunisiert". firewall hab ich auch (kerio PF)....
der scan mit spybot ergab folgendes:
-->"alexa related" in einer related.htm

ad aware hat ebenfalls alexa gefunden und gelöscht und zusätzlich ein tracking tool...was auch immer das sein mag, ist nun auch gelöscht...

scandisk hat nix gefunden, aber ich denke auch, dass das ein hardwarefehler ist. mir ist aufgefallen, dsas mein mainboard nicht piept sondern nur kurze rauschsignale macht, war aber schon immer so. wenn das booten funktioniert, ht er zuvor 2 mal kurz gerauscht, ansonsten öfter.
btw: gewerkschaftsmäßig hab ich nix am hut...bin schüler an fachgymnasium technik ;)
Bitte warten ..
Mitglied: masterhinz
27.11.2006 um 19:51 Uhr
hey,
also ich würde als erstens mal die ELKO's auf dem Mainboard überprüfen. Wenn die auch nur ein wenig aufgequollen sind, könnte es daran liegen.

Und ansonsten mal das komplette Standartprocedere:

1. Netzteil tauschen,
2. Arbeitsspeichertest (google.de : Memtest)
3. Festplattentest (google.de Maxtor Festplattentest)

und wenn du dabei keine Fehler findest würde ich eine Windowsreperatur machen
Bitte warten ..
Mitglied: JunkBuster
28.11.2006 um 17:59 Uhr
jap, vielen dank....alle elkos rund um den cpu sind aufgebläht und z.T sogar schon ein klaeines bisschen oben geöffnet... werde die elkos austauschen lassen und hoffen, dass dann alles einwandfrei geht...aber müsste ja eigentlich.
vielen dank für die hilfe und immer schön weiterstöbern ;)
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 bootet nicht mehr
gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Windows 7
Windows 7 bootet ewig
Frage von Winfried-HHWindows 715 Kommentare

Hallo Experten! Wir haben in der Schule einen (!) Windows7-PC, der eine kleine Ewigkeit zum Hochfahren benötigt. Dabei verharrt ...

Windows 7
Windows 7 bootet in Bluscreen 0x0000007E
gelöst Frage von Odde23Windows 713 Kommentare

Hallo zusammen, ich habe hier einen HP Elite 8300 Miditower dastehen mit vorinstalliertem Windows 7 Pro. An dem Rechner ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098
Frage von franzgoerlichWindows Systemdateien19 Kommentare

Moin, Festplatten C:/ = Windows SSD 128gb E:/ = zweit Festplatte 1tb mit 3partitionen (E:/ wurde entfernt da die ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 17 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 21 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...