Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows bootet nicht (Nach Netzwerkinstallation)

Frage Microsoft Windows Installation

Mitglied: mike55

mike55 (Level 1) - Jetzt verbinden

04.06.2010 um 13:50 Uhr, 3383 Aufrufe, 2 Kommentare

Hallo Forum,

Ich habe Windows 7 OEM übers Netzwerk installiert. Die Installation verlief ohne Probleme. Aber das Betriebssystem bootet nicht. Beim Laden eines Treibers (classpnp.sys, disk.sys, crcdisk.sys) bleibt Windows stehen und bootet neu.

Hat jemand ähnliche Erfahrungen?

Zu meinem System:
- Übers Netzwerk installiert durch MDT, WDS, WAIK
- Betriebssystem: Win 7 x86 Pro, OEM von HP
- Computer: Laptop von HP. Das Notebook ist neu und bootet nach Installation von CD ohne Probleme.

Danke Michael.
Mitglied: mike55
04.06.2010 um 15:01 Uhr
Hallo.

Leider funktionierte das auch nicht. Ärgere mich schon tagelang damit rum, aber wird es wohl keine Lösung geben. Vielleicht liegt es ja auch an den OEM-Lizenzen.

Danke trotzdem für deinen Tipp.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 10
Windows 10 bootet nach Update nicht mehr - wie reparieren? (1)

Frage von LordGurke zum Thema Windows 10 ...

Windows 7
gelöst Windows 7 bootet nicht mehr (14)

Frage von Chrischer zum Thema Windows 7 ...

Windows Server
Windows Server 2008 R2 bootet nur noch in den Recovery-Modus (6)

Frage von sprinter zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...