Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Deployment Service - Option 060 im DHCP nicht vorhanden

Frage Microsoft Windows Server

Mitglied: mo2402

mo2402 (Level 1) - Jetzt verbinden

24.10.2008, aktualisiert 13:34 Uhr, 9946 Aufrufe, 2 Kommentare

Serveroption 060 PXEClient ist nicht vorhanden.

Hallo,

ich muss einen WDS Server auf einer VM aufspielen. Das OS der VM ist Windows Seerver 2008. Auf einem anderen Server läuft unter Windows Server 2003 ein DHCP sowie ein DNS. Bei dem DHCP soll man ja nun einige Optionen hinzufügen, unter anderem die Option:

"060 PXEClient" Wert: "PXEClient"

Leider ist diese, bei dem Windows Server 2003 mit dem DHCP, nicht vorhanden. Die Version des Windows Servers ist:

Microsoft Windows Server 2003
Enterprise Edition
Service Pack 2

Weis jemand woran das liegt das die Optopn nicht vorhanden ist?

MfG
Mo2402
Mitglied: SirusKane
24.10.2008 um 09:49 Uhr
Die Option musst du hinzufügen. Dazu RK (Rechtsklick) auf den DHCP Server, Vordeffinierte Optionen einstellen... und dort die Option konfigurieren. Danach musst du Sie noch mit dem Häcken in Serveroptionen aktivieren.
Bitte warten ..
Mitglied: mo2402
24.10.2008 um 13:34 Uhr
Super danke für die schnelle Hilfe! Hat geklappt!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Deployment Services (WDS): Images auf unterschiedlicher Hardware (21)

Frage von get-command zum Thema Windows Server ...

Windows Server
Windows Server 2012 R2 und Anzeige der DHCP-Workstations (7)

Frage von MaxMoritz6 zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 ohne DNS und DHCP (6)

Frage von unique24 zum Thema Windows Server ...

Windows 10
Windows 10: Microsoft behebt DHCP-Bug (1)

Link von runasservice zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...