Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Deployment Services - Vista

Frage Microsoft Windows Server

Mitglied: 77095

77095 (Level 1)

08.04.2009, aktualisiert 22:25 Uhr, 2081 Aufrufe

Nabend,

ich bin momentan dabei Vista Abbilder für meinen WDS zu erstellen.
Klappt aber leider alles nicht so.
Ich nutze einen Windows Server 2003

Folgenden Vorgang habe ich heute getätigt:

ReferenzenPC fertig gemacht
Sysprep ausgeführt
Neustart
WinPE gestartet
Image auf WDS Server geladen

Dann wenn ich das Image verteilen wollte, erhalte ich immer wieder diese Fehlermeldung:

Fehler bei Anwendungsinitialisierung 0x800106ba. Der Dienst
dieses Programms wurde aufgrund eines Problems angehalten."

Ich habe auch mit SIM eine Antwortdatei erstellt und diese eingebunden!

Gehe ich falsch vor? Muss ich ImageX anwenden?
Was mache ich nur falsch?
Bitte bitte Antwortet

Gruß
Ähnliche Inhalte
Webbrowser
Firefox Addon Deployment (7)

Frage von Tezzla zum Thema Webbrowser ...

Windows 10
Re-Deployment bereits Bitlocker verschlüsselter Tablets (2)

Frage von cuilster zum Thema Windows 10 ...

Sonstige Systeme
gelöst OPSI Deployment von Office 365 Business (5)

Frage von MegaGiga zum Thema Sonstige Systeme ...

Windows Server
Kein Patch für Denial-of-Service-Lücke in Windows Server (2)

Link von magicteddy zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(2)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (20)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...