Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Embedded hat lange Anmeldezeit nach Domänenzugehörigkeit

Frage Microsoft

Mitglied: SMHAMK1985

SMHAMK1985 (Level 1) - Jetzt verbinden

22.11.2011 um 09:12 Uhr, 4014 Aufrufe, 3 Kommentare

Hallo Zusammen,

ich habe ein IGEL ThinClient Windows XP Embedded. Habe das Problem, dass die Anmeldezeit nach der Domänenzugehörigkeit sich ca. 5 Minuten dauert. In der Zeit dort "IGEL bereitet das System vor" danach bekomme ich erst den Anmeldefenster.

Wisst ihr woran es liegen könnte?

Danke für eure Hilfe

Mfg
Mitglied: TorstenK
22.11.2011 um 12:31 Uhr
Hi,

DNS Server korrekt eingetragen?

Gruß
Bitte warten ..
Mitglied: SMHAMK1985
22.11.2011 um 12:38 Uhr
Hallo,

ja, DNS und Gateway ist alles richtig!

Mfg
Bitte warten ..
Mitglied: sandrob
22.11.2011 um 17:00 Uhr
Hallo,

Hast du die aktuellen Netzwerkartentreiber installiert?
Werden irgendwelche Scripts abgearbeitet die lange dauern?
Oder ist die Verbindung zur Domne langsam?

gruß Sandro
Bitte warten ..
Ähnliche Inhalte
Windows Mobile
Remote Verbindung zu NLS-PT980A ( PDA Windows Embedded CE Ver.6.0 ) (1)

Frage von Haraldger123 zum Thema Windows Mobile ...

Windows Server
Lange Druckernamen seit Upgrade auf Windows 10 (2)

Frage von Gwahlers zum Thema Windows Server ...

Windows Netzwerk
gelöst Windows 8 Embedded - Network Bridge - Restore MAC Bridge (2)

Frage von Nintox zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...