Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Exchange 2007 sendet an gewisse Andere Mail Server keine Mails !

Frage Microsoft

Mitglied: martin.bohensky

martin.bohensky (Level 1) - Jetzt verbinden

26.07.2010 um 10:50 Uhr, 10207 Aufrufe, 5 Kommentare

Hallo...

hab das Problem das ich mit meinem Exchange 2007 auf eine Bestimmte Adresse nicht schicken aber auf andere Funktioniert es ganz normal !

Zur Erklärung wir hängen in einer gemeinsamen Domäne mit 4 Verschiedenen Standorten!.

Jeder Standort verfügt über einen eigenen Exchange 2007 Server. Von den anderen Standorten Funktioniert es tadellos, habe jetzt auch schon externe DNS eingetragen die er zum Versenden nehmen sollte.

Laut der anderen Firma liegt bei einen kein Problem vor !

Bei der Nachrichten Verfolgung kann ich Nach schauen und er Schreibt mir raus: LASTERROR: 400 4.4.7 Message Delayed


hat wer eine Idee ?

Danke schon für eure Hilfe


mfg martin
Mitglied: GuentherH
26.07.2010 um 11:10 Uhr
Hallo.

hab das Problem das ich mit meinem Exchange 2007 auf eine Bestimmte Adresse nicht schicken

jetzt die Frage, kannst du keinen Mails senden, oder wird der Empfang von der Gegenstelle verweigert?

Jeder Standort verfügt über einen eigenen Exchange 2007 Server

Heißt das, dass jeder Standort seine Mails direkt in das Internet versendet? Wenn ja, dann hast du sicherlich das Problem, das von 3 Standardorten teilweise die Mails nicht angenommen werden.

Beschreibe alse deine Konfiguration etwas genauer.

LG Günther
Bitte warten ..
Mitglied: martin.bohensky
26.07.2010 um 14:00 Uhr
nur auf eine Adresse kann ich keine Mails schicken !

ich kann eine Mail schicken aber der Empfänger bekommt diese nicht ! Er bekommt aber keine Meldung / Benachrichtigung ... Die Mail ist einfach Weg !

Ich meine von den anderen 3 Standorten Funktioniert es ganz normal ! ... Die können auf die adresse schicken...

Nur von einem Standort kann ich nicht verschicken...

Die 4 Standort hängen in einer gemeinsamen Domäne... aber jeder Standort hat seine eigenen Server ..... und Technikabteilungen.... hab die Konfig von Exchange schon überprüft mit den anderen Standorten !

Das Problem ist einfach das Mail Weg ist... so als würde sie nie geschickt!

FEHLERMELDUNG
Identity:LNZexchange001\303439\879255
Subject:test
internet Message ID: E29BAAC9C-4E84-4CC9-9894@test.at
Form Adress: martin@test.at
Status: Ready
Size. 4KB
Messsage Source Name : SMTP:SMTP-Extern
Source IP: 10.80.0.79
SL:0
Date Rececived:08.07.2010 15:18:54
Expiration Time : 10.07.2010 15:18:54
Last ERROR: 400 4.4.7 Message delayed
Queue ID : LNZEXCHANGE001\303439
Recipients: thoma.schbetsberger@webtek.at
mfg
Bitte warten ..
Mitglied: Dani
27.07.2010 um 19:33 Uhr
Hi Martin,
4.4.7 lässt darauf schließen, dass es Probleme gibt mit dem Empfangsconnector.
schau dich mal bei Social Technet Microsoft um.


Grüße,
Dani
Bitte warten ..
Mitglied: lighningcrow
28.07.2010 um 21:57 Uhr
Werden die Mails direkt oder über einen Relay Server versendet?

@Dani:
An wessen Empfangsconnector soll es denn liegen wenn die Mails rausgehen?

Der Fehler sag doch eigentlich nur aus das die Mail nicht nach Extern zugestellt werden kann.

Wenn die Mails direkt rausgehen kann es vielleicht sein das die IP des Sendeservers auf eine IP-Blacklist steht.
Wenn die Mails über einen externen Relay gehen evtl. mal mit dessen Hoster reden.

LG
LC
Bitte warten ..
Mitglied: Dani
28.07.2010 um 22:07 Uhr
@LC
Das ist natürlich richtig. Sorry war wohl beim Schreiben etwas verpeilt.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Debian
Exchange Server mit einem ausgehenden Mail-Gateway (1)

Frage von spcvlt zum Thema Debian ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(5)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows 7
Abbruch bei Brennvorgang (19)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (16)

Frage von Windows10Gegner zum Thema Router & Routing ...

Firewall
WIndows 7 RDP Massen Angriff (14)

Frage von Motte990 zum Thema Firewall ...