Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Explorer - Merkwürdiges Verhalten

Frage Microsoft Windows 8

Mitglied: freakms

freakms (Level 1) - Jetzt verbinden

15.05.2014 um 13:35 Uhr, 1342 Aufrufe, 6 Kommentare

Liebe Freunde des binären Zahlensystems!

Habe folgendes Problem;

Wenn ich teilweise Fenster (Windows Explorer) hin und her schieben möchte, minimieren möchte, dann funktioniert das mit einmal nicht mehr. Das Phänomän lässt sich auf nichts zurückführen. Ich habe mein Windows 8.1 frisch installiert, alle Treiber sauber installiert. Die selbe Sicherheitssoftware wie vor der Neuinstallation...Es ist auch nichts in den Event Logs zu sehen.

Es hängt auch nicht mit einer vermeindlich defekten Partition bzw. Festplatte zusammen...

Bin ratlos. Aber es stört beim Arbeiten ungemein...selbst Programme wie clover oder ähnliches verbessern das nicht. Es ist im Windows Explorer auch egal ob ich in einem Ordner bin oder die Systemsteuerung offen habe.

Jemand eine Idee?

Viele Grüße!
Mitglied: Snowman25
15.05.2014 um 15:16 Uhr
Hallo freakms,

schonmal sfc /scannow ausgeführt?

Gruß,
Snowman25
Bitte warten ..
Mitglied: freakms
15.05.2014 um 16:24 Uhr
hach, danke, werde es mal testen...hab die Funktion glatt verdrängt...Werde es gleich mal testen. Danke!
Bitte warten ..
Mitglied: freakms
15.05.2014 um 19:45 Uhr
Es hat leider nicht geholfen @Snowman25
Bitte warten ..
Mitglied: Snowman25
16.05.2014 um 13:09 Uhr
Hmm... Dann bin ich ratlos. Schonmal ein anderes Theme ausgewählt oder auf den alten Style umgeschaltet (falls das geht)?
Bitte warten ..
Mitglied: freakms
30.05.2014 um 19:16 Uhr
Ja war auch mein Gedanke...Merkwürdig ist, das das System halt komplett Frisch installiert war.
Bitte warten ..
Mitglied: Snowman25
02.06.2014 um 10:39 Uhr
Hast du schonmal eine andere Maus benutzt? Vielleicht ist die ja kaputt.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Windows 7
Änderungsnachverfolgung im Windows Explorer (3)

Frage von BleppSatter zum Thema Windows 7 ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...