Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows fährt zwar hoch,aber muß Administrator anklicken.

Frage Microsoft Windows Installation

Mitglied: Onboard

Onboard (Level 1) - Jetzt verbinden

16.10.2008, aktualisiert 13:47 Uhr, 5317 Aufrufe, 4 Kommentare

Hallo

habe da bestimmt nur ein kleines problem!
mein windows habe ich neu installiert .
windows ist einwandfrei hoch gefahren.
bei der installation von programmen,welche manchmal neustart verlangen,folgendes problem!
windows fährt zwar hoch bis benutzer,
dann muß ich aber auf symbol admin klicken und es fährt weiter hoch und funktioniert einwandfrei.
ich habe aber kein adminkonto oder irgend etwas in dieser richtung angelegt.
meine frage jetzt, wie bekomme ich das windows wieder einfach von ganz alleine hochfährt ohne adminsymbol zu drücken.

vielen dank euer
onboard
Mitglied: Michael1736
16.10.2008 um 10:46 Uhr
Leg einfach einen weiteren Benutzer mit Administrator Rechten an.
Dann wird dieser Automatisch gestartet und du landest nach dem Hochfahren direkt auf dem Desktop.


mfg

Michael1736
Bitte warten ..
Mitglied: 68702
16.10.2008 um 12:32 Uhr
Oder benutze TweakUI, oder in der Registry lässt sich auch Autologon anschalten. Unter HKLM\Software\
Microsoft\Windows NT\CurrentVersion\Winlogon
AutoAdminLogon auf 1 setzen.
Bitte warten ..
Mitglied: Onboard
16.10.2008 um 13:44 Uhr
hallo michael

hab vielen dank

habe ein neues konto angelegt.
ist natürlich dann beim hochfahren wieder das gleiche passiert nur halt mit diesem konto.
das erste konto administrator hat er auch nicht mehr in konten geführt konnte(benutzer) nicht mehr wechsel.
laut antivir auch kein virus gefunden.
bin dann in den abgesicherten windows hochgefahren.
antivir laufen lassen kein fund.
in benutzer gegangen und siehe da,da waren aufeinmal 3 konten
1 konto admin
2 konto meins laut deiner empfehlung
3 konto a maschine(bild war blauer schmetterling)
habe admin konto wieder auswählen können und bin normal wieder hochgefaren.
bin in verwaltung benutzer/gruppen gegangen und habe mein konto 2 und das mit der maschine(blauer schmettterling) gelöscht.
pc neu stareten lassen und alles war ok
ist wieder normal hoch gefahren.
das konto mit dem schmetterling brauche ich das unbedingt?
oder drauf gesch....?

mfg onboard
Bitte warten ..
Mitglied: Onboard
16.10.2008 um 13:47 Uhr
hallo fred,
danke werde ich mir notieren und nächstes mal probieren.
mfg onboard
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 8
gelöst Windows 8 fährt sofort wieder herunter (9)

Frage von BAMA1971 zum Thema Windows 8 ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
gelöst Windows Administrator-Konto wieder aktivieren (13)

Frage von Fenris14 zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...