Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows fährt nicht hoch, bildschirm bleibt schwarz

Frage Microsoft

Mitglied: riggersen

riggersen (Level 1) - Jetzt verbinden

22.03.2008, aktualisiert 25.03.2008, 8282 Aufrufe, 6 Kommentare

Hallo, der PC fährt alles normal hoch, macht sein POST und wenn er dann das Betriebssystem laden soll, zeigt er nur einen schwarzen Bildschirm, keine Fehlerausgabe. Mit der Hardware schein also alles in Ordnung zu sein. Ist der Boot eintrag defekt? Bitte helft mir....
Mitglied: predatorjaeger
22.03.2008 um 20:02 Uhr
wie siehts denn aus wenn du z. b. win pe oder knoppix bootest (wenn du die sachen net hast, DOWNLAODEN!!!!) und dann booten, wenn es dort klappt, würd ich sagen hat dein windows nen prob, kannste mit hilfe ner reparaturinstallation wieder hinbekommen!
Bitte warten ..
Mitglied: pc-ron
23.03.2008 um 01:14 Uhr
also ich würde mal den Abgesicherten Modus oder den VGA modus versuchen kann ja auch ein Problem mit der Auflösung sein.
Oder ein Problem mit dem Graka Treiber
Bitte warten ..
Mitglied: riggersen
23.03.2008 um 15:58 Uhr
Wenn man länger wartet (festplatte klackt im hintergrund), dann erscheint die Meldung das die systemdatei "ntoknrl.exe" fehlt. Hab mit Bart PE nachgeschaut, die is jedoch da. Die Repair Funktion von Windows konnte auch nichts ändern.
Bitte warten ..
Mitglied: pc-ron
23.03.2008 um 22:40 Uhr
hmmm wenn die festplatte klackert kann es sein das du Sektorenfehler hast. starte mal den Rechner mit der Windows CD und gehe in die wiederherstellungskonsole da dnn anmelden und chkdsk /p ausführen --> das solange wieder starten bis kein reparierter Fehler mehr angezeigt wird das ist wichtig !! dann versuche windows nochmal zu starten
Bitte warten ..
Mitglied: riggersen
25.03.2008 um 14:42 Uhr
Jetzt sagt er bei checkdisk zwar keinen fehler an das alte Problem besteht trotzdem... datei ntoskrnl.exe fehlt ich soll sie neu installieren....
Bitte warten ..
Mitglied: predatorjaeger
25.03.2008 um 15:23 Uhr
wie siehts denn aus wenn du z. b. win pe oder
knoppix bootest (wenn du die sachen net hast,
DOWNLAODEN!!!!) und dann booten, wenn es dort
klappt, würd ich sagen hat dein windows
nen prob, kannste mit hilfe ner
reparaturinstallation wieder hinbekommen!

siehe oben ...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (23)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (19)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...