Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows fährt nicht hoch/fährt mittendrinn runter/hat komische schriften

Frage Microsoft

Mitglied: heldgop

heldgop (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 15.12.2005, 5350 Aufrufe, 3 Kommentare

vllt ein hardware problem??

hi,

ich habe seit einigen tagen das problem das mein rechner manchmal nicht bootet.
der bootvorgang kommt bis zum win begrüßungs zeug und dann startet der rechner einfach neu. selbst im abgesicherten oder mit "neust bei sys fehlern deak" passiert das. (winXP sp2 alle updates)

komischerweise ist das dann mit beiden wins , die auf verschiedenen hdds sind, der fall.

nach einiger zeit ging es dann wieder, allerdings ist der rechner danach noch zweimal mitten im schreiben heruntergefahren, richtig mit "win wird heruntergefahren".

heute mache ich den rechner an, da fährt er nach einem abgebrochenen bootvorgang richtig hoch und präsentiert mir das <img src='/images/articles/720282450d74112466370c623c7ef936-wtf.JPG' align='default' hspace='0' vspace='0' border='0'>


auch das auswählen der anderen hdd im mobo bootmenü bringt nichts, er bootet trotzdem die primäre.

die habe ich dann abgestöpselt und mit der sekunderen platte gebootet. von der schreibe ich gerade.


meine hardware:

Asus A8N Sli del neustes bios
3x Sata2 platten, alle am mobo controler
audigy2 ZS

der rest ist glaube ich nicht relevant



ein überhitzungsproblem ist auch auszuschließen weil das geschah nachdem der rechner 12std aus war.


virus glaube ich auch nicht, habe schon mit bitdefender und norton gescannt.



wenn jemand ne idee hat bitte schreiben.

ich bin echt am verzweifeln.


danke im vorheraus

mfg Fabian Held
Mitglied: Soldier
14.12.2005 um 11:44 Uhr
hast du auch schon im abgesicherten Modus gescannt? ich würde schon auf Virus tippen.
Bitte warten ..
Mitglied: drop-ch
14.12.2005 um 13:29 Uhr
Hi Fabian

Sieht aus, als wäre die System-Schriftart durcheinander geraten.
Suche mal bei MS, wie der System Font geändert werden kann.

gretz drop
Bitte warten ..
Mitglied: 7656
15.12.2005 um 11:58 Uhr
Hallo heldgop
Ich würde ebenfalls wie Soldier auf einen Virus tippen.
Starte den Rechner mal mit Knoppix oder ähnlichem und scanne die HD nach Viren.

Hast du bevor du diese Probleme hattest ein Programm installiert?

Gruss argon
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

Windows Server
gelöst Komische Schrift im Gruppenrichtlinieneditor (Windows 10 1607 ADMX) (3)

Frage von Flashbert zum Thema Windows Server ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...