Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Fehlermeldung beim Installieren von AVM-Access-Server

Frage Internet

Mitglied: mg64

mg64 (Level 1) - Jetzt verbinden

09.02.2006 um 09:19 Uhr, 6011 Aufrufe

AVM-Access-Server lässt sich nicht auf WIN-XP Prof. PC SP2 3 GHz, 512 MB RAM (mit allen Updates)

Hallo Forum,

ich habe folgendes Problem:

Während der Installation von AVM-Access-Server erhalte ich die Fehlermeldung:
"Der Prozedureinsprungpunkt "GetIUMS@4" wurde in der DLL "MSDART.DLL" nicht gefunden."

Anschliessend werde ich darauf hingewiesen SP1 zu installieren, was aber abgebrochen wird da ja SP2 installiert ist..

= Ende der Installation


erfolglose Maßnahmen:

- HL AVM: "Windowsproblem...." mehrere Mails hin und her --> jetzt Entwicklungsabteilung AVM

- MSDAC 2.8 versucht einzuspielen ---> Abbruch da die zu installierende SW bereits Bestandteil des installierten Windows-Version ist

- MS-Sicherheitspatch MS04-003 s. MSDAC 2.8

- Ersetzen der MSDART.DLL von Original-CD

- Installation im abgesicherten Modus, nach Start mit nur den unbedingt erforderlichen Tasks



Vielleicht fällt ja einem von Euch noch was ein, mir gehen die Ideen aus?

Gruß Meik


Abschlußmeldung: Das Problem konnte von AVM nicht nachgestellt und auch nicht gelöst werden. Das Zurückspielen mehrerer WIN-XP-Dateien führte auch zu keiner Änderung.

Zwischenzeitlich habe ich WIN-XP auf einer anderen Partition installiert, anschliessend ließ sich die AVM-Access-Server SW einwandfrei installieren...

Gruß Meik
Ähnliche Inhalte
Windows 10
gelöst Windows Store Apps ohne Windows Store installieren (13)

Frage von keefien zum Thema Windows 10 ...

Windows Server
Mehrere Direct Access Server an verschiedenen Standorten (8)

Frage von geocast zum Thema Windows Server ...

Windows Server
Windows 2012 Hyper-V: Umzug Server aus Testumgebung in Produktivsystem

Frage von potshock zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...