Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Image bootet zu langsam

Frage Microsoft

Mitglied: menuhin

menuhin (Level 1) - Jetzt verbinden

12.04.2008, aktualisiert 14.04.2008, 2931 Aufrufe, 1 Kommentar

Hallo,
das ist mein erster Post hier und ich stell mich einfach vor mein Name ist Menuhin und bin LPI zertifziert und komme aus der Linux BSD Schiene und kenn mich mit Windows einigermassen.Ich bin momentan Admin bei einer Schule.Ich will hier die Frage stellen weil den Forum für gut halte z.B bei pcwelt ist Müll.
Zu mein Problem in der Schule sind Windows Kisten mit Windows 2000 und es sind 2 oder 3 Arten von von Rechner und deshalb wollte ich mit Knoppix (Linux) images erstellen damit ich nichts zu installieren brauch ich weiss man kann auch anders lösen aber ich will so machen.Mein Problem ist ich habe ein Image von Compaq Deskpro Rechner gemacht und ist 4.1GB gross.Den Image hab ich auf andere Platte drauf gespiellt aso ich habe den Image mit dd gemacht und zurückgeschrieben.

dd if=/dev/hda of=/mnt/myimage.img

dd if=/mnt/myimage.img bs=512 of=/dev/hda1

Die Festplatte hat auch gestartet aber die Festaplate und der Bootvorgang ist zu langsam auf der normale Platte ist alles normal schnell.
Ich will am Montag die Platte übeprüfen nur meine Frage ob ich was falsch gemacht habe oder die Platte ist Kaput sprich defekte Sektoren und deshalb bootet langsam. Ich habe vorher und nacher kein defrag gemacht und wenn ich das nicht machen muss wäre auch gut weil die Kisten sind langsam und brauchen ewig um fertig zu sein meine Idee Image drauf vergrössern und starten.


Gruss Menuhin
Mitglied: menuhin
14.04.2008 um 11:58 Uhr
So ich hab die Platte getestet die Platte ist defekt.


Gruss Menuhin
Bitte warten ..
Ähnliche Inhalte
Windows 8
Win 8.1 bootet sehr langsam - wo liegt der Fehler
Frage von Rene1976Windows 89 Kommentare

Hallo, wir haben zwei PC´s (beide mit OS auf SSD) mit Win 8.1 die sehr langsam bootet. Die Hardware ...

Windows 7
Windows 7 bootet nicht mehr
gelöst Frage von ChrischerWindows 714 Kommentare

Hallo. Mein Computer mit Windows 7 bootet seit neustem nicht mehr. Der Bildschirm bleibt schwarz. Als Erstes habe ich ...

Windows 7
Windows 7 bootet ewig
Frage von Winfried-HHWindows 715 Kommentare

Hallo Experten! Wir haben in der Schule einen (!) Windows7-PC, der eine kleine Ewigkeit zum Hochfahren benötigt. Dabei verharrt ...

Windows 7
Windows 7 bootet in Bluscreen 0x0000007E
gelöst Frage von Odde23Windows 713 Kommentare

Hallo zusammen, ich habe hier einen HP Elite 8300 Miditower dastehen mit vorinstalliertem Windows 7 Pro. An dem Rechner ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...