Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows instalation verlangt nach......

Frage Microsoft

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

13.10.2006, aktualisiert 22:11 Uhr, 7840 Aufrufe, 11 Kommentare

zusätzlichen Treiber für AVM fritzweb dsl ppp, obwohl ich die Karte ausgebaut habe......



Es handelt sich um windows xp home sp2.

Das sollte "reparatur" instalation sein

wer weiss rat?

mfg
Lalo
Mitglied: Mitchell
13.10.2006 um 10:56 Uhr
Hi Lalo, kann ja sein, dass ich da auf dem Schlauch stehe, aber...was bedeutet dieser Satz?:

Das sollte "reparatur" instalation
sein

Wann kommt die Fehlermeldung denn? Beim Start eines Programms, beim booten?

Mfg

Mitchell
Bitte warten ..
Mitglied: Lalo
13.10.2006 um 11:43 Uhr
bei set up...... die instalation verlangt nach netfwdsl.sys (avm) wenn ich es abbreche......., startet eine schleife und ich komme wieder zum gleichen Punkt.
Bitte warten ..
Mitglied: geTuemII
13.10.2006 um 12:05 Uhr
Hast du die Karte ausgebaut ohne sie im Gerätemanager zu entfernen? Wenn du also noch auf dein altes System zugreifen kannst: Systemsteuerung --> System --> Gerätemamager --> Netzwerkadapter --> AVM --> rechte Maus --> deinstallieren

geTuemII
Bitte warten ..
Mitglied: Lalo
13.10.2006 um 12:23 Uhr
....ich habe kein zugriff auf alte system

PC verlangt nach "updates fortsetzen..."
Bitte warten ..
Mitglied: geTuemII
13.10.2006 um 12:34 Uhr
Warum gibst du ihm nicht einfach den Treiber und deistallierst später im Gerätemanager?

Ansonsten solltest du uns bitte mal genau sagen an welcher Setups der Treiber angefordert wird (Textmode oder Graphicmode, was lief genau vorher?)

geTuemII
Bitte warten ..
Mitglied: Lalo
13.10.2006 um 12:49 Uhr
die treiber habe ich nicht.

Es wird bei windows xp home setup verlangt (graphik)
Bitte warten ..
Mitglied: geTuemII
13.10.2006 um 12:58 Uhr
Der Treiber sollte in der Fritz-Software stecken: FRITZ!DSL Software Version 01.05.03

Download unter: FRITZ!DSL Software Version 01.05.03

Mußt du evtl. auf einem anderen System entpacken.

geTuemII
Bitte warten ..
Mitglied: Lalo
13.10.2006 um 13:00 Uhr

...... ja vielen Dank. AVM Setup verlangt nach AVM Produkten......., d.h. ich müsste die karte auf anderem rechner anbauen........

Das ist doch ka... ke?????
(sorry)
Bitte warten ..
Mitglied: geTuemII
13.10.2006 um 13:02 Uhr
Das ist doch ka... ke
(sorry)

Beschwere dich nicht bei mir, ich bin nicht AVM

geTuemII
Bitte warten ..
Mitglied: Lalo
13.10.2006 um 13:04 Uhr
wer hat netfwdsl zum ausleihen???

nach der Instalation gebe es zurück :-p

google/yahoo spuck nix aus.....

ist heute freitag?? den 13.....??

:->>
Bitte warten ..
Mitglied: Suschi
13.10.2006 um 22:11 Uhr
Hi, funktioniert denn noch der abgesicherte Modus?
Im abgesicherten Modus werden nicht alle Treiber geladen, Netztreiber eh nicht.
So kannst du im Gerätemanager die Karte ordentlich deinstallieren.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von Thor01 zum Thema Windows 10 ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Windows 7
gelöst HP 840 G4 mit Windows 7 aufsetzen (10)

Frage von Miss-carrie zum Thema Windows 7 ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(1)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (22)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...