Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Installation bricht mit Bluescreen ab

Frage Microsoft Windows Installation

Mitglied: frost3006

frost3006 (Level 1) - Jetzt verbinden

06.12.2009 um 13:09 Uhr, 4424 Aufrufe, 2 Kommentare

Hallo,

ich hab im Moment das Problem das ich Windows XP Installieren möchte aber leider an einem Bluescreen scheitere.

Ich habe ein Asus P4PE2 Board mit einer 2,6 GHZ CPU. Mit im System sind noch 256 MB Ram und eine 80 GB IDE Festplatte.

Das Problem ist das ich nicht von dem CD Booten kann (mehrere Laufwerke und Medien versucht) und wenn ich von USB Stick aus installieren möchte er mit einem Bluescreen abbricht bevor es ans Partitionieren geht.

HAt evtl schon jmd mal so ein Problem gehabt oder hat eine Idess was ich mal Probieren könnte?

Gruß
Marius
Mitglied: vonbredowp
06.12.2009 um 23:40 Uhr
Hab ich schon mal gehabt, ja.


Vorgehen ist aber so eine Sache.

Man müsste schon wissen was denn der Blue Screen aussagt ;)

Fehlermeldung, 0x00 "Nummer" / Code etc.


Beste Grüße,

Patrick von Bredow
Bitte warten ..
Mitglied: LittleFlame
07.12.2009 um 18:04 Uhr
Interessant wäre auch, von was für einer Windows CD du installierst.

Ich hatte einmal ein ähnliches Problem. Habe ebenfalls während der Installation immer Blue Screens bekommen.
Dies hat sich in Luft aufgelöst, als ich eine CD mit Service Pack 3 erstellt habe, ging es dann.

MfG

LittleFlame

PS: 256MB RAM sind für XP n bissl sehr wenig.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Windows Server
MDT 2013 - Installation von Windows bricht ab (5)

Frage von BraucheKaffee zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Windows 10
Windows 10 Installation Gerätetreiber fehlt (10)

Frage von blade999 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...