Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Installation schlägt fehl, Winternals lässt sich nicht starten

Frage Microsoft Windows Installation

Mitglied: turangaleela

turangaleela (Level 1) - Jetzt verbinden

11.09.2007, aktualisiert 12.09.2007, 4747 Aufrufe, 8 Kommentare

Hallo,

Ich bin grade dabei windows xp pro neu zu installieren, leider komme ich nicht über die prüfung ob schon windowsversionen auf dem rechner vorhanden sind hinaus! das vorhande windows ist fehlerhaft und lässt sich nicht booten (deshalb kommt ja auch neues drauf)

nun wollte ich mit dem Winternals Erdcommander die platte aufräumen und installieren, leider wird der aber auch nicht vollständig geladen (ich kann zwar mit der maus aufm blauen bildschirm rumfuchteln aber mehr passiert nicht)

habe mit toolstar getest weil ich einen HArdware fehler vermutet habe aber weder speicher noch mainboard noch festplatte sind fehlerhaft!

hat jmd ne idee was ich noch tun kann??

vielen dank für eure hilfe

Leela
Mitglied: Majestro
11.09.2007 um 21:47 Uhr
Hallo,
was ist das für ein System ?
An was für einem HDD Controler hast du die Platte(en) hängen ?

Bitte mehr Infos ...

Liebe Grüße
Björn
Bitte warten ..
Mitglied: turangaleela
11.09.2007 um 22:04 Uhr
oh sorry

is ein p4 mehr hab ich jetzt nicht im kopf! die Hdd hängt am mainboard ich hab mit toolstar nur den festplatteninternen controler geprüft! es scheint aber wirklich an der festplatte zu hängen! morgen probier ich es mal mit ner anderen mal sehrn obs was wird! danke für die schnelle reaktion!
Bitte warten ..
Mitglied: Majestro
11.09.2007 um 22:07 Uhr
gerne kein Thema,
ich denke mal du wirst einen etwas exotischen HDD Controler haben ( auf dem Board ).

Gruß
Björn
Bitte warten ..
Mitglied: turangaleela
11.09.2007 um 22:18 Uhr
meld mich morgen nochma wenn ich das mit der anderen platte getestet habe!

is übrigends ein medion pc....

Leela
Bitte warten ..
Mitglied: Majestro
11.09.2007 um 22:57 Uhr
OK, wenn der Medion PC relativ aktuell ist wird de S-ATA Controler nicht erkannt.
Bitte warten ..
Mitglied: turangaleela
12.09.2007 um 08:49 Uhr
nene das ist ein älteres model mitm p-ata controler
Bitte warten ..
Mitglied: turangaleela
12.09.2007 um 12:56 Uhr
so hab die alte seagate platte rausgenommen und gegen eine WD getauscht, und siehe da es Funktioniert! offensichtlich ist wohl die platte ab und an mal ausgestiegen und dann ist eben dass system eingefroren, werd mal sehen ob sie noch als slave nutzen kann um wenigstens die daten zu retten!

Leela
Bitte warten ..
Mitglied: Majestro
12.09.2007 um 13:12 Uhr
Na dann viel Erfolg.

Gruß
Björn
Bitte warten ..
Ähnliche Inhalte
Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Windows Systemdateien
gelöst Starten einer EXE mittels LogonSkript schlägt ständig fehl (17)

Frage von M.Marz zum Thema Windows Systemdateien ...

Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...