Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Installer Problem bei Visio 2003 Inst.

Frage Microsoft Microsoft Office

Mitglied: redline

redline (Level 1) - Jetzt verbinden

12.05.2006, aktualisiert 15.05.2006, 5584 Aufrufe, 4 Kommentare

Microsofts VISIO 2003 lässt sich bei uns auf mehreren Geräten nicht installieren. Ich bekomme gleich zu beginn eine Fehlermeldung vom Windows Installer?????

Hallo zusammen,

Beim Versuch Office Visio 2003 zu installieren bin ich leider gescheitert. Nachdem ich die CD eingelegt habe (von einem Image erstellt, CD aber in Ordnung) und die Installation des MSI Paketes starten möchte, bekomme ich folgende Meldung:

--
Die Informationsquelle für dieses Produkt steht nicht zur Verfügung. Stellen Sie sicher, dass die Quelle existiert und dass Sie darauf zugreifen können.
--

Vielleicht sagt das ja jemanden etwas und ihr könnt mir weiterhelfen!?

Mit der selben CD ist die Software schon zweimal installiert worden. Auf drei Geräten funktioniert die Installation auf Grund dieser Fehlermeldung nicht.

Hilfe !?

greetz

redline
Mitglied: drop-ch
12.05.2006 um 12:29 Uhr
Hallo redline

Versuch es mal mit der original Visio 2003-CD.
Kriegst du dort die gleiche Fehlermeldung?

gretz drop

PS: nur aus Neugier: "von einem Image erstellt" was meinst du damit? > iso?
Bitte warten ..
Mitglied: redline
12.05.2006 um 12:37 Uhr
Jap entstanden ist die Disk aus nem ISO !!!
Bitte warten ..
Mitglied: drop-ch
12.05.2006 um 13:11 Uhr
...und was sagt die original Visio 2003-CD?
Bitte warten ..
Mitglied: redline
15.05.2006 um 07:01 Uhr
Die hat ein Kollege, den ich im Moment noch nicht erreichen kann, aber ich setze mich da dann mal dran und lasse es dich wissen!
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Visio 2003 auf aktuellem System (6)

Frage von ratzla zum Thema Microsoft Office ...

Windows 10
gelöst Windows 10: Problem mit Bitlocker (10)

Frage von honeybee zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...