Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows lagt seit kurzem, Welche Ursache?

Frage Microsoft

Mitglied: hurius

hurius (Level 1) - Jetzt verbinden

04.02.2010 um 21:53 Uhr, 3308 Aufrufe, 2 Kommentare

Beim Laden von Anwendungen wird die Musikwiedergabe gelagt

Hallo. Ich habe ein kleines Problem, seit 1.5 Jahren hab ich mein WinXP Prof. mit Service Pack 3 installiert auf einem Athlon 64 X2 Dual 6400+ mit Asus board. Alles läuft ohne Probleme, bist jetzt.
Seit kurzem laggt die Wiedergabe von Winamp wenn bei Cs1.6 die Map fertiggeladen hat und auch wenn ich es gerade gestartet hab. Das geht wieder weg aber es ist nervig und ich wollte mal partou fragen woran dass liegen kann. HÄngt wohl mit erhöhter Festplattenaktivität-Ram zusammen Die Pagefile hab ich schonmal gelöscht. Defragmentiert muss uach nichts werden.
Habe ne grosse Sata 300 HDD und 2 gb Ram Pagefile auf D:

Wenn ich den StandartSchutz von meinem kostenlosen Virenscanner ausmache (AVAST-uptodate) dann isses sehr viel besser.
Mitglied: chefkochxp
05.02.2010 um 15:33 Uhr
Ich würd dir empfehlen mal nen anderen Virenscanner auszuprobieren (Avira Antivir und ClamWIN sind beide Kostenlos und keine Ressourcenfresser)

Hast du irgendwelche Optimierungstools am laufen (Adaware, etc) ???
Falls ja, mach die mal aus.

Sind irgendwelche Sinnloseinträge im Autostart (Start -> Ausführen -> msconfig -> Systemstart) ?
Falls ja, und du etwas Ahnung von der Materie hast, mach da mal sauber.

Läuft deine Festplatte richtig ?
Kannst du in der Systemsteuerung -> VErwaltung -> Ereignisanzeige kucken, wenn dort bei "System" viele Punkte mit Quelle: disk sind, dann hat warscheinlich deine Platte einen Schaden.

Wird es deinem Prozessor oder Netzteil zu heiss ?
Wenn sich Staub ansammelt und die Hitze nicht abgeführt wird, senken neuere Prozessoren ihre Taktfrequenz. Wenn es dem Netzteil zu heiss wird, gibt es manchmal Spannungsschwankungen, die bringen den Taktgenerator aufm Mainboard durcheinander und der Prozessor wird nicht mehr richtig angesprochen.

Wenn du das alles als Ursache ausschliessen kannst, bleibt dir wohl nur noch, das Windows mal neu aufzusetzen, esseidenn jemand anderes hier hat auch noch eine Idee zum Thema...
Bitte warten ..
Mitglied: hurius
14.02.2010 um 19:48 Uhr
Hallo nochmal...
Ich hatte einen Virus drauf, Stinger und Windows Onecare haben Conficker gefunden und Onecare hat es entfernt.
Aber der PC laggt immernoch wenn man viel Speichertranfser auslöst.. Sprich: Wenn ich bei Windowslivemessenger die kamera starte oder CS 1.6 die karte fertiggeladen hat
Bitte warten ..
Ähnliche Inhalte
Firewall
gelöst Sendefehler 2101 - Firewall die Ursache (4)

Frage von honeybee zum Thema Firewall ...

Windows Server
Kürzerer Updatezyklus für Windows Server (10)

Link von Penny.Cilin zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...