Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows ME hinter DNS Server Inet Verbindung geht nicht

Frage Microsoft

Mitglied: djrace

djrace (Level 1) - Jetzt verbinden

21.08.2005, aktualisiert 17:11 Uhr, 3706 Aufrufe, 1 Kommentar

Hi,

folgendes. Ich habe einen Kumpel der hat ein Windows ME Rechner und 2 Win Xp Rechner. Bei den XP Rechnern ist folgendes eingestellt damit die InetVerbindung geht. Erstens eine IP-Adresse: 192.168.1.7 Dann die Subnetmaske: 255.255.255.0 so un dann noch ein Standardgateway und einen bevorzugten DNS Server.

So auf den Win XP Rechnern geht es mit diesen Einstellungen.

Jetzt kam der Win ME Rechner dazu so nun wollte ich da die Einstellungen eintragen habe die IP 192.168.1.9 gegeben weil diese ist noch nicht vergeben habe die Subnetmaske und das Standardgateway eingetragen nur finde ich die Einstellung bevorzugeter DNS-Server und windows Me nicht wo muss ich das denn eintragen. Es gibt zwar die Funktion DNS Server aktivieren aber das geht nicht wirklich.

Also das die Inetverbindung nicht geht leigt wahrscheinlich nur daran weil der DNS Servern nicht angegeben ist. Aber ich weiß net wo ich das eintragen soll?????
Mitglied: Metro
21.08.2005 um 17:11 Uhr
Hallo also nur mal so um zu testn
gehts in den Explorer und gibst eine IP aus dem Internet ein. Wenn die geht ist es nur der DNS . Der DNS eintrag sollte normal bei den Netzwerkeinstellungen unter erweitert oder so sein. hatte aber mit ME noch eigentlich nix zu tun. Worüber ich wirklich froh bin.

Joachim
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Debian
Debian DHCP mit windows 2012 DNS Server verbinden (4)

Frage von SpeakerST zum Thema Debian ...

Windows Netzwerk
gelöst Statischer DNS-Server wird nach Sekunden automatisch gelöscht (Windows 10) (8)

Frage von walterwhite zum Thema Windows Netzwerk ...

Netzwerke
gelöst Windows 10 falscher DNS Server (4)

Frage von danielr1996 zum Thema Netzwerke ...

Windows Server
gelöst Windows 2012 DNS Eintrag auf internen Server (4)

Frage von Akcent zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...