Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows ME startet neu

Frage Microsoft

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

05.04.2006, aktualisiert 12.04.2006, 3918 Aufrufe, 10 Kommentare

Habe folgendes Problem: Wenn ich meinen PC mit Win ME herrunterfahre passiert es manchmal dass er sich nach ca. einer halben Minute wieder hochfährt. Ich hab keine Ahnung warum. Vielen Dank im voraus maxi
Mitglied: gnarff
06.04.2006 um 04:38 Uhr
schau mal in die registry unter
HKEY_LOCAL_MACHINE\SOFTWARE\Windows\CurrentVersion\Winlogon

und such im rechten fenster nach dem wert PowerdownAfterShutdown

klick das doppelt an und setz den wert auf 1

wenn das nicht hilft hast du m.E ein hardwareproblem und poste mir mal deine komplette hardwarekonfiguration

saludos
gnarff
Bitte warten ..
Mitglied: masta465
06.04.2006 um 09:33 Uhr
Ich hatte auch mal das Problehm!!
Guck einfach mal ob du auf dem mainboard einen Leiter zwischen den Power Pinnen (an und aus Schalter ist über Kabel daran befestigt) liegen hast.

Mit freundlichen Grüßen. Thiemann
Bitte warten ..
Mitglied: badmaxx
06.04.2006 um 20:19 Uhr
ich hab den wert jetzt mal auf 1 gestellt schauen wir mal ob es funtioniert
ps: der schlüssel stimmt nicht
Bitte warten ..
Mitglied: gnarff
06.04.2006 um 21:42 Uhr
die schluessel sind von version zu version unterschiedlich..aber winlogon muss es ja wohl gegeben haben und den dazugehoerigen wert auch...

saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
10.04.2006 um 09:44 Uhr
also des mit dem schlüssel umstellen hat nichts geholfen er hat sich gestern schon wieder von selbst hochgefahren.
Mit dem Jumper hab ich keine ahnung da es sehr ungenau beschrieben ist, bitte genauer.
danke maxi
Bitte warten ..
Mitglied: gnarff
10.04.2006 um 21:29 Uhr
gut, badmaxx, also liegt das problem woanders...

1. uberpruefe zunaechst im geraetemanager, ob ein geraetekonflikt mit dem COM-port vorliegt oder ein IRQ-konflikt?!

2. deaktiviere zur probe den SERIAL-PORT in deinem BIOS...
-wenn der computer dann wunschgemaess runterfaehrt, solltest du an eine aktualisierung deines BIOS denken.

3. es gibt einen windows 98 SE shutdown-patch
download unter: http://www.pc-tip.ch/library/downloads/17543/1/4756de8.exe

4. dann gibt es, nur um ganz sicher zu gehen, noch einen patch von microsoft;
info und download unter: http://support.microsoft.com/kb/q239887/

das sollte diesmal aber helfen...

saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
11.04.2006 um 09:17 Uhr
1. bringt mir der erste link garnichts weil ich Win Me hab und nich 98
2. glaub ich hat der computer gar kein Bios
3. müsstest du des mit dem grätemanager etwas genauer beschreiben und
4. gibt es die seite von ms auch auf deutsch ich hasse ms seiten und auf englisch erst recht
danke maxi
Bitte warten ..
Mitglied: gnarff
11.04.2006 um 21:51 Uhr
jau, maxxi, das nennt man 7 tage woche, 15 stunden arbeitstag und alleinerziehender vater eines 2 1/2 jaehrigen sohnes...nur so kann ich es entschuldigen windows me mit
windows 98 se verwechselt zu haben!!
sorry, klemm mich sofort dahinter und bessere nach :{

saludos
gnarff
Bitte warten ..
Mitglied: gnarff
11.04.2006 um 22:17 Uhr
so, das thema ist doch recht komplex..um das hier zu posten.
habe die windows me supportseite ausgegraben (dachte der support waere schon eingestellt worden)
da gibt es, zudem in deutsch, die 7 schritte um dein shutdownproblem zu beheben:
http://support.microsoft.com/kb/273746/de

hoffe, diesmal hilfts...
saludos
gnarff
Bitte warten ..
Mitglied: badmaxx
12.04.2006 um 08:41 Uhr
bin stolz auf dich wenn du dass alles auf einmal auf die reihe bringst.
das kann jedem mal passieren etwas zu verwechseln.
gruß maxi
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...