Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Media Player/zeigt keine Videos/Lautstärkeneinstellung nicht vorhandeln

Frage Sonstige Systeme

Mitglied: walwala

walwala (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 13:13 Uhr, 4036 Aufrufe, 1 Kommentar

Hallo alle zusammen,

Windows Media Player funktioniert nicht bei mir.
Bitte um Hilfe. Was würdet ihr mir vorschlagen.

die Ratschläge hab ich teilweise ausprobiert, bis jetzt funktioniert wmp nicht

Kurze schilderung:

Was ich bis jetzt gemerkt habe,
Start/Systemsteuerung/sounds und audiogeräte
klicke, sind alle einstellungen deaktiviert, besondert Lautstärken und Audio bereich.


Ich hab mir ein Audiogerät runtergeladen, aber irgendwie
klappt das trotzdem nicht.

Windows Media Player deaktiviert. Kein Musik zu Hören.
Nicht mal Homepage musiks kann man sich anhören.
Und bei Audiograbber funktioniert das Line Aufname nicht.

Ich verbinde, dass ganze mit Audio...
Aber ich hab mir eigentlich ein Audio von Realtek runtergeladen,
nicht mal das funktioniert.

Aber ich möchte eigentlich, dass die Windows Media Player funktioniert.

bye
Mitglied: Shaby
11.10.2006 um 13:13 Uhr
moin,

das tönt nach einem Audio Treiber Problem oder deine Audiokarte ist defekt. Schaue mal im Gerätemanager ob du die Audio Karte siehst..... hörst du sonst irgendwo einen sound?

denn ohne diese lässt sich mit keinem Programm Sound anhören
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Outlook & Mail
Outlook zeigt keine Dateianhänge an (10)

Frage von slansky zum Thema Outlook & Mail ...

Windows Server
Windows Server 2012 lädt keine Updates (4)

Frage von AVG123 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...