Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Media Player/zeigt keine Videos/Lautstärkeneinstellung nicht vorhandeln

Frage Sonstige Systeme

Mitglied: walwala

walwala (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 13:13 Uhr, 4021 Aufrufe, 1 Kommentar

Hallo alle zusammen,

Windows Media Player funktioniert nicht bei mir.
Bitte um Hilfe. Was würdet ihr mir vorschlagen.

die Ratschläge hab ich teilweise ausprobiert, bis jetzt funktioniert wmp nicht

Kurze schilderung:

Was ich bis jetzt gemerkt habe,
Start/Systemsteuerung/sounds und audiogeräte
klicke, sind alle einstellungen deaktiviert, besondert Lautstärken und Audio bereich.


Ich hab mir ein Audiogerät runtergeladen, aber irgendwie
klappt das trotzdem nicht.

Windows Media Player deaktiviert. Kein Musik zu Hören.
Nicht mal Homepage musiks kann man sich anhören.
Und bei Audiograbber funktioniert das Line Aufname nicht.

Ich verbinde, dass ganze mit Audio...
Aber ich hab mir eigentlich ein Audio von Realtek runtergeladen,
nicht mal das funktioniert.

Aber ich möchte eigentlich, dass die Windows Media Player funktioniert.

bye
Mitglied: Shaby
11.10.2006 um 13:13 Uhr
moin,

das tönt nach einem Audio Treiber Problem oder deine Audiokarte ist defekt. Schaue mal im Gerätemanager ob du die Audio Karte siehst..... hörst du sonst irgendwo einen sound?

denn ohne diese lässt sich mit keinem Programm Sound anhören
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Audio
Der lästige Windows Media Player und das DVD Laufwerk (6)

Frage von Stefan007 zum Thema Audio ...

Windows 10
gelöst Windows 10 (Home) zeigt falsche Partitionsgröße an (4)

Frage von Namenlos zum Thema Windows 10 ...

Windows Server
gelöst Windows 2012 R2 RDS Host . Geräte und Drucker zeigt keine Drucker an (1)

Frage von plexxus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (12)

Frage von thomasreischer zum Thema Hardware ...