Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows mobile Palm treo750v HTTPadresse wird durch activesync gelöscht

Frage Microsoft Windows Installation

Mitglied: calcus59

calcus59 (Level 1) - Jetzt verbinden

03.09.2009, aktualisiert 18:33 Uhr, 2748 Aufrufe, 2 Kommentare

Gemäß Anleitung auf der Vodafone-homepage habe ich meinen Palm Treo 750v konfiguriert, diese Konfiguration wird aber bei Verbindung mit meinem Laptop über activesync wieder gelöscht

Über Verbindungen --> Firmennetzwerk --> HTTP: 139.7.29.1:80 komme ich auf die Newsletter von Vodafone life!

Dieser Eintrag wird aber immer wieder gelöscht, sobald ich beim Verbinden mit meinem Laptop activesync starte

Kann mir jemand hierzu helfen?

mit bestem Dank im Voraus
Detlev
Mitglied: staYde
03.09.2009 um 19:29 Uhr
Hallo Detlev,

soweit ich weis ist es so, dass ActiveSync die Verbindung des PCs zum Internet an das Telefon bereitstellt. Also er wird genau diesen Eintrag überschreiben sobald du eine Verbindung zu deinem Rechner aufbaust. Wenn du ActiveSync wieder trennst wird der Eintrag wieder gelöscht.

Du kannst also mal recherchieren, ob es möglich ist ActiveSync ohne Sharing der Internet Verbindung zu Starten.

Gruß Christian
Bitte warten ..
Mitglied: calcus59
05.09.2009 um 09:34 Uhr
besten Dank, ichwerde diese Frage mal einstellen

Gruss
Detlev
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Windows 10 - Mobiles Arbeiten (3)

Frage von gmossin zum Thema Netzwerke ...

Exchange Server
Exchange 2013 - Mobile Device Management Smartphone PIN (1)

Frage von staybb zum Thema Exchange Server ...

Exchange Server
gelöst SBS Exchange 2010 ActiveSync iPhone vs Android (5)

Frage von Resolv zum Thema Exchange Server ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Netzwerkprotokolle
Fehler bei erneuten Open-VPN Verbindungsaufbau warum bekommt er keine Adresse? (13)

Frage von zeroblue2005 zum Thema Netzwerkprotokolle ...