Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Netzwerklaufwerk wird nicht gefunden

Frage Microsoft Windows Netzwerk

Mitglied: fischbroetchen

fischbroetchen (Level 1) - Jetzt verbinden

12.09.2006, aktualisiert 15.09.2006, 7255 Aufrufe, 3 Kommentare

Hallo, ihr müßt mir bitte mal einen Tip geben.

Ich habe ein gemapptes Laufwerk (P) von einer Netzwerkfestplatte, dass beim Windowsstart auch immer mit geladen wird.
Wenn ich darauf zugreife, werden mir die Dateien auch angezeigt.
Jetzt war ich vor einiger Zeit mit einem TuningTool an meinem System und irgendwie errinnere ich schwach daran, dass ich etwas verändert habe.
Mein Dokumentenscanner legt gescannte Briefe direkt auf dieses Laufwerk, was jetzt aber nicht mehr geht, da er das Laufwerk nicht finden konnte. Outlook mekert mittlerweile auch, weil ich eine FreeBusy-Datei angelegt habe auf die es nicht mehr zugreifen kann.
Nun muss ich erst in den Explorer, auf Laufwerk P: wechseln und danach geht alles.

In diesem Tool, womit ich am System habe, stand irgendwas mit: "Windows sucht beim Start die gemappten Laufwerke und das dauert lange. Nur auf das Laufwerk zugreifen, wenn´s auch benutzt wird."

Und jetzt habe ich den Salat. Ich würd´s gerne rückgängig machen, aber ich weiß nicht mehr, welches Prog. es war und hab mich auch schon Tod gegooglet. Wonach soll ich da bitte noch suchen.

Jetzt steckt meine Hoffung in Euch, das mir jemand einen Tip geben kann.

mfg
Mitglied: Iwan
12.09.2006 um 14:23 Uhr
Windows Explorer öffnen -> Extras -> Ordneroptionen -> Ansicht
dort mal nach "Automatisch nach Netzwerkordnern...." Ausschau halten
wenn gefunden -> Haken reinmachen
wenn Haken drin -> viel Spass beim googlen

was auch noch ginge, wäre ein Batchdatei in den Autostart zu legen
net use P: \\server\ordner
Bitte warten ..
Mitglied: leknilk0815
12.09.2006 um 14:39 Uhr
Hi,
Laufwerk im Explorer trennen, Dos- Box öffnen und folgenden Befehl eingeben:

net use p: \\computername\freigabename /PERSISTENT:YES

sollte tun.

Gruß . Toni
Bitte warten ..
Mitglied: fischbroetchen
15.09.2006 um 00:31 Uhr
Hi,
Laufwerk im Explorer trennen, Dos- Box
öffnen und folgenden Befehl eingeben:

net use p: \\computername\freigabename
/PERSISTENT:YES

sollte tun.

Gruß . Toni

Sorry, Iwan aber dein Tip hat leider nicht geholfen.
Dann habe ich diesen ausprobiert und siehe da, es geht wieder.
Vielen Dank für die schnelle Hilfe.
Werde mich bei Gelegenheit revanchieren.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Windows 7 Pro: Treiber hat Controllerfehler auf .HDD2. gefunden Ereignis-ID-11 (3)

Frage von default-user zum Thema CPU, RAM, Mainboards ...

Vmware
ESXi 6 und Windows Server (3)

Frage von rocco61 zum Thema Vmware ...

Windows 7
Windows 7 SP1 lässt sich nicht installieren (3)

Frage von achklein zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (15)

Frage von Ammann zum Thema Windows Server ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...

LAN, WAN, Wireless
gelöst Netzwerk in 2 Teile trennen (11)

Frage von pattex zum Thema LAN, WAN, Wireless ...