Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows NT.40-Fehlermeldung nach IDE Controller einbau

Frage Microsoft Windows Installation

Mitglied: acer

acer (Level 1) - Jetzt verbinden

16.02.2006, aktualisiert 10:20 Uhr, 3260 Aufrufe, 1 Kommentar

Hallo Leute,

habe an unserem Windows NT Server das Bios vom Scsi abgeschaltet (hängen 2 CD-ROM Laufwerke dran)

Dann habe ich einen IDE Controller eingebaut mit 2 IDE DVD Laufwerken.

Unter "Systemsteuerung/SCSI-Adapter" habe ich die alten treiber gestoppt und entfernt.

Den neuen Treiber eingebunden und gestartet.
Jetzt habe ich im Ereignissprotokoll immer folgende Fehlermeldung:


"Das Gerät \Device\ScsiPort1 hat innerhalb der Fehlerwartezeit nicht geantwortet. "

Kann mir jemand damit weiterhelfen ?
Mitglied: cykes
16.02.2006 um 10:20 Uhr
Hi,

PCI IDE Controller werden unter allen Windows NT basierenden Betriebssystemen intern
als SCSI Controller geführt. Das ist also ein Fehler an dem (neuen) IDE Controller,
den Du eingebaut hast. Überprüfe bzw. tausche mal die IDE Kabel, am besten verwendest Du
UDMA 80pol. Kabel und ob die Stromstecker richtig sitzen.

Eventuell hilft ein BIOS Update für den IDE Controller und such mal nach aktuellen Treibern.

Gruss

cykes
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domain Controller fehlt Windows Server 2016 (16)

Frage von Pookywo zum Thema Windows Server ...

Windows Server
gelöst Fehlermeldung beim Versuch, per RDP auf Windows Server 2008 R2 Standard (4)

Frage von ChuckLeMoin zum Thema Windows Server ...

Windows 10
Fehlermeldung bei Windows Creator Update (2)

Frage von bafo zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...