Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows NT Fehler

Frage Microsoft

Mitglied: Aqualoop

Aqualoop (Level 1) - Jetzt verbinden

05.04.2006, aktualisiert 06.04.2006, 3642 Aufrufe, 6 Kommentare

Mein Rechner auf dem Windows NT mit SP6 läuft nicht mehr richtig. Kurz nach dem Anmelden schmiert er mit einem Bluescreen ab. Bild ist angehängt. Wer weis Rat?

Bild: 3f01d7b559a98f1ce976ccef63a9bc03-photo-0126 - Klicke auf das Bild, um es zu vergrößern


Konfig des Rechners:

OS: Windows NT (SP 6)

CPU: Pentium 3 / 1GHz

RAM: 2 x 256 MB

Grafik: ELSA Synergie 2 AGP

HDD: 1 x SCSI HDD

1 x IDE HDD

PCI Karten: 2x SCSI Controller

1x Soundkarte

1x USB Karte

1x AVM ISDN Card
Mitglied: 16568
05.04.2006 um 18:26 Uhr
Hast Du irgendwelche Hardware-Komponenten geändert?
Software installiert?
Updates gefahren?


Lonesome Walker
Bitte warten ..
Mitglied: Aqualoop
05.04.2006 um 19:34 Uhr
Ja, ich habe die Grafikkarte durch eine andere ersetzt. Als aber das Bild Schwarz blieb hab ich die alte wieder rein und das Schlamassel hat begonnen.
Bitte warten ..
Mitglied: 16568
05.04.2006 um 20:00 Uhr
Relativ einfache Vorgehensweise:

Abgesichert/VGA-Modus starten, dann den alten Grafikkarten-Treiber wieder installieren.



Und dann beim nächsten Neustart hoffen, das alles wieder geht


Lonesome Walker
Bitte warten ..
Mitglied: Aqualoop
05.04.2006 um 20:20 Uhr
Ich kann zwar im VGA Modus starten und mich anmelden, jedoch schmiert er mir dann kurz danach wieder ab. Gibt es noch einen anderen Modus in dem sich NT starten lässt? Bin wirklich für jede Hilfe dankbar!!!
Bitte warten ..
Mitglied: 16568
05.04.2006 um 20:36 Uhr
PN me.


Lonesome Walker
Bitte warten ..
Mitglied: masta465
06.04.2006 um 09:38 Uhr
hasst du schon ma im bios nach deinen Einstellungen geguckt

mfg Thimann
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Wsus: Windows Update Fehler 800B0100 an 2 Win7-Clients (3)

Frage von Knorkator zum Thema Windows 7 ...

Windows 10
Windows Update Fehler (3)

Frage von BergEnte zum Thema Windows 10 ...

Windows Server
Windows NT (DMZ) will auf Freigabe W2012 R2 zugreifen (8)

Frage von absurt zum Thema Windows Server ...

Windows 7
Windows update Fehler 0x8024402C W7pro x64 (8)

Frage von keine-ahnung zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...