Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows NT und Netzwerkkartenprobleme

Frage Microsoft Windows Installation

Mitglied: werner.dorf

werner.dorf (Level 1) - Jetzt verbinden

22.11.2004, aktualisiert 24.11.2004, 3454 Aufrufe, 3 Kommentare

Hallo,
ich habe einen NT Rechner (SP6a) aber ich habe da echt Probleme eine Netzwerrkarte zu installieren.
Wenn ich die Treiber mit Mühe und Not in dieses alte System geschoben habe, dann kann ich im TCP/IP Protokoll alles Einstellen aber wenn ich im über > cmd > ipconfig = Windows NT Konfiguration.
Was ist da mal wieder falsch gegangen ?
Mitglied: alaska
22.11.2004 um 21:58 Uhr
ist das eine neue oder eine bereits gebraucht Netzwerkkarte.
Eine KArte mit Pnp (Plug 'n Play) die schon mal verwendet wurde, "merkt" sich gewisse
Konfigeinstellungen (so nicht ganz richtig,aber.. ) bei 3COM gibts Programme den
Karten das Plug 'n Play abzudrehen, bei anderen Karten ist das ein Problem.
Bitte warten ..
Mitglied: werner.dorf
23.11.2004 um 18:49 Uhr
Ja, das ist eine von selben Rechner ,,gebrauchte" Netzwerkarte.
Bitte warten ..
Mitglied: alaska
24.11.2004 um 00:07 Uhr
dann dürfte es das von mir erwähnte Problem allerdings nicht geben.

wanns meinst du übrigens mit "aber wenn ich im über > cmd > ipconfig = Windows NT Konfiguration." is mir nicht ganz klar, und ist nicht ganz deutsch.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Alternative zu Emulex 10 Gigabit OCe14102 NT - S2D (2)

Frage von StfnCstr zum Thema Server-Hardware ...

Windows 10
Windows 10: Erste Anmeldung Animation deaktivieren (3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Windows Server
gelöst Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...