Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows NT startat nicht mehr

Frage Microsoft

Mitglied: solo.stw1

solo.stw1 (Level 1) - Jetzt verbinden

02.05.2005, aktualisiert 03.05.2005, 3235 Aufrufe, 2 Kommentare

Hallo,

einer unserer wichtigsten Server startet hier nicht mehr. Windows NT 4 SP6a
Fehlermeldung: Betriebsystem fehlt

Das RAID-System funktioniert eigentlich tadellos.

Ich m�chte eigentlich nicht alles neu installieren....
Hat jemand eine andere Idee ???

F�r jede Hilfe bin ich sehr dankbar
Mitglied: BartSimpson
02.05.2005 um 11:30 Uhr
Starte mal den Rechner mit der NT cd und nimm die Rettungskosnsoel. Dann schaue mal ob du an die platte doch rannkonnst. Mit etwaswas glück hats nur den bootmanager zerlegt. Mit viel pech die gesamnten Daten. Was haste für einen Raidcontroller im Server?
Bitte warten ..
Mitglied: solo.stw1
03.05.2005 um 08:08 Uhr
Hab ich schon versucht, die Platten werden aber leider nicht gefunden (trotz den richtigen zusätzlichen SCSI - Treibern...)

Ist jetzt wahrscheinlich doch ein Hardware-Problem....
Zwar etwas komisch, da Diagnose und Hersteller Konfig- Tools alles richtig erkennt...

Warte jetzt auf Ersatzteile und kann heute Mittag mehr sagen..
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Wilkommensbildschirm bei erster Anmeldung deaktiveren (10)

Frage von alemanne21 zum Thema Windows 10 ...

Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Batch & Shell
Batch Datei um Windows Update zu löschen (1)

Frage von lordofremixes zum Thema Batch & Shell ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (15)

Frage von IxxZett zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...