Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows NT startat nicht mehr

Frage Microsoft

Mitglied: solo.stw1

solo.stw1 (Level 1) - Jetzt verbinden

02.05.2005, aktualisiert 03.05.2005, 3233 Aufrufe, 2 Kommentare

Hallo,

einer unserer wichtigsten Server startet hier nicht mehr. Windows NT 4 SP6a
Fehlermeldung: Betriebsystem fehlt

Das RAID-System funktioniert eigentlich tadellos.

Ich m�chte eigentlich nicht alles neu installieren....
Hat jemand eine andere Idee ???

F�r jede Hilfe bin ich sehr dankbar
Mitglied: BartSimpson
02.05.2005 um 11:30 Uhr
Starte mal den Rechner mit der NT cd und nimm die Rettungskosnsoel. Dann schaue mal ob du an die platte doch rannkonnst. Mit etwaswas glück hats nur den bootmanager zerlegt. Mit viel pech die gesamnten Daten. Was haste für einen Raidcontroller im Server?
Bitte warten ..
Mitglied: solo.stw1
03.05.2005 um 08:08 Uhr
Hab ich schon versucht, die Platten werden aber leider nicht gefunden (trotz den richtigen zusätzlichen SCSI - Treibern...)

Ist jetzt wahrscheinlich doch ein Hardware-Problem....
Zwar etwas komisch, da Diagnose und Hersteller Konfig- Tools alles richtig erkennt...

Warte jetzt auf Ersatzteile und kann heute Mittag mehr sagen..
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXi 6 und Windows Server (3)

Frage von rocco61 zum Thema Vmware ...

Windows 7
Windows 7 SP1 lässt sich nicht installieren (3)

Frage von achklein zum Thema Windows 7 ...

Windows 10
gelöst Windows 10: Drittanbieter-VPN-Client (4)

Frage von Adnan88 zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
Benutzer lässt sich nur an einem Clientcomputer anmelden (11)

Frage von Ammann zum Thema Windows Server ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Hyper-V
Virtualisierung eines Servers (7)

Frage von Lornsti zum Thema Hyper-V ...