Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows SBS 2011 mit Exchange 2010 Fehlermeldung WS-Verwaltungsdienst in Exchange Verwaltungskonsole!

Frage Microsoft

Mitglied: emJay90

emJay90 (Level 1) - Jetzt verbinden

29.07.2011, aktualisiert 16:31 Uhr, 10400 Aufrufe, 2 Kommentare

Hallo zusammen,

ein Kunde hat ein Problem,


auf einen Schlag ohne jegliche Konfiguration funktioniert der Outlook Web-Access nicht mehr und die Exchange Verwaltungskonsole.

Szenario: SBS 2011 Standard mit Exchange 2010


Ziel ist es, ein neues Postfach anzulegen, aber das geht ja nur über die Verwaltungskonsole / Shell richtig?

Die Fehlermeldung habe ich mal als Bild angehängt.

b123448767e2ad005692a3a9ecdb16ab - Klicke auf das Bild, um es zu vergrößern

Hab nach 2 Tagen googeln noch keine Lösung gefunden.


Daher bitte ich euch, mir evtl. bei dieser Sache helfen zu können .




Danke schonmal im Voraus


greetz,

emJay
Mitglied: emJay90
04.08.2011 um 13:55 Uhr
So habe mittlerweile den Outlook Web Access wieder zum laufen gebracht, kämpfe aber immernoch mit der Exchange Verwaltungskonsole:

Meine Lösung für den Web Access war der Beitrag:


For some reason, if you go to the virtual dir OWA ; select modules ;

EXPPW is pressent, but without something filled in in "code"

I filled it in with C:\Program Files\Microsoft\Exchange Server\V14\ClientAccess\Owa\auth\exppw.dll
did IISRESET

OWA works again!

Quelle:

http://www.petri.co.il/forums/showthread.php?t=50305

Ich musste davor das Modul erst entfernen dann neu anfügen und es funktionierte.
Bitte warten ..
Mitglied: emJay90
31.08.2011 um 11:05 Uhr
Habs gelöst bekommen:

einen neuen SBS 2011 in einer VM installiert, dann die web.config aus dem IIS Ordner rauskopiert und auf den alten Server eingefügt, danach war wieder die Exchange Verwaltungskonsole und das OWA erreichbar.
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Windows Server
gelöst Windows SBS 2011 und RDP "Programm bei Anmelden" (5)

Frage von Thanathros zum Thema Windows Server ...

Exchange Server
SBS 2011 Exchange Multidomain kein senden über Outlook möglich (1)

Frage von pla112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...