Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows SBS 2k3 startet ständig neu

Frage Microsoft Windows Server

Mitglied: UnbekannterNR1

UnbekannterNR1 (Level 1) - Jetzt verbinden

29.05.2010 um 10:44 Uhr, 6715 Aufrufe, 3 Kommentare

Hallo,
Ich Habe vom Kunden einen SBS Server 2003 dieser soll ersetzt werden durch Bessere Hardware (HP ML 350 G6 ).

Also nach einigen Versuchen ist der aktuelle stand: auf der alten Maschiene noch SP2 Installiert diese läuft damit einwandfrei.
(also im zweifel kann ich den alten wieder hinstellen)
Dann image vom alten Server gemacht (nur laufwerk C) auf D liegen relativ viele Daten nicht vom System.

Dann mit Acronis 9.1 Universal restore (wir haben noch keine neuere Version in der Firma) das image auf den HP Server wiederherrgestellt. Dieses Bootet auch kommt bis Netzwerkverbindungen werden herrgestellt und resetet sich dann einfach ohne Bluescreen.

Auch mit Abgesicherten Modus oder Automatischen Neustart bei Systemfehler deaktivieren das Selbe bild immer wieder neustart.
Allerdings im abgeischerten Modus kommt er ein bisschen weiter. Bis zum Strg-alt-entf drücken. Aber auch wenn mann nichts drückt dann startet er trozdem nach kurzer zeit wieder durch.

Wir haben auch im BIOS schon Hyperthreading und alle Kerne der CPU deaktiviert keine Besserung.

Hat jemand ne idee was das sein könnte=?
Mitglied: derlekker
29.05.2010 um 11:01 Uhr
moin,

ich habe das schon mal durchgeführt..
..aber mit Acronis Backup & Recovery 10 + universal restore...

ich habe voll der alten maschine ein volles image gemacht..
..auf dem neuen server die geschichte wieder hergestellt...

..dann hatte ich das selbe problem wie du.. die maschine bootete bis zu den netzwerkeinstellungen...

...ich habe dann die windows 2003 SBS cd eingeworfen und den reparaturmodus durchlaufen lassen..
..danach ist der server wieder einwandfrei mit allen einstellungen hochgefahren.. ich musste nur noch die neuen treiber nachinstallieren..

Gruß
Bitte warten ..
Mitglied: Vertical
29.05.2010 um 11:09 Uhr
Hi,
kann es Dir im Moment nur unter Windows 7 per Screenshot zeigen, da ich nicht in der Arbeit bin. Gehe bitte mal auf Start/Einstellungen/System und deaktiviere den automatischen Neustart. Jetzt solltest Du beim nächsten Mal einen Bluescreen sehen. Davon am besten ein Photo und hierher posten bzw. Code in Google suchen.

[image http://yfrog.com/6fsystem1p align="center" hspace="8" title="Bild1"]
[image http://yfrog.com/bcsystem2p align="center" hspace="8" title="Bild2"]
Bitte warten ..
Mitglied: UnbekannterNR1
29.05.2010 um 12:32 Uhr
Hey Leute Hat Sicher erledigt.
Neuer Tag neues Glück habe jetzt auch Laufwerk D Rüberkopiert (Pagefile.sys und exchange Daten Lagen dort)

Danach ging es wieder Server fährt hoch treiber und Management software rein. Alles Gut.

Vielen dank für die schnellen Reaktionen....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...