Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows SBS - soll DHCP Server werden?

Frage Microsoft Windows Netzwerk

Mitglied: Erik74

Erik74 (Level 1) - Jetzt verbinden

11.03.2014 um 10:10 Uhr, 3383 Aufrufe, 32 Kommentare

Hallo!

Ich betreue einen SBS2008. Soweit so gut. Der alte Admin ist gegangen.
Neuerdings habe ich ein paar Probleme z.B.
-wenn ich einen neuen Benutzer anlege wird sein Profil nicht automatisch gespeichert.. warum auch immer (die bisherigen Benutzeerkonten funktionieren)

Weiterhin musste ich feststellen das auf dem SBS kein DHCP läuft aber der DNS und der WSUS
Der DHCP Server lauft auf dem Speedprt.
Jetzt möchte ich aber erreichen das auf dem SBS der DHCP läuft. WAS und wie mache ich das??
ACHTUNG laufender Betrieb. Wenn ich den SBS zum DHCP_Server mache möchte er die IP 192.168.0.1 habe aber was passiert mit dem Speedport?

Ich nehme an das ich den DHCP vorher auf dem Speedport abstellen muß. soll ich dann den assistent in der SBS nutzen um den Server mit Internet zuverbinden?
Danach nehme ich kann/ muss ich im Server Manager den DHCP konfigurieren?
Bekommt das Speedport die IP vom SBs, oder soll ich eine feste IP dem Speedport vergeben? Denn bisher hat das Speedport ja die IP-Adresse 192.168.0.1.


ich weiss nicht so recht weiter?!

Bitte um Hilfe

Danke

Erik
32 Antworten
Mitglied: sk-it83
11.03.2014, aktualisiert um 10:38 Uhr
Hallo,

eigentlich würde ich dir hier schon empfehlen jemand zu fragen der weiss wie das geht.

Grundsätzlich solltest du so vorgehen:
Ich würde das nicht im laufenden Betrieb machen, sondern wenn keiner da ist, also Abends oder am Wochenende.

Fritzbox, dort deaktivierst du nur die DHCP Funktion, der Rest bliebt, du gehst also weiter damit ins Internet.
Deine Fritzbox hat mit 192.168.0.1 bereits eine fixe IP, diese würde ich aber ändern auf was hohes 192.168.0.150 oder so

Nun richtest du auf dem SBS den DHCP Dienst ein. Legst als Gateway die Fritzbox fest und lässt im 192.168.0.x Netz die IP`s verteilen bis 192.168.0.100.

Der Bereich von 101 bis 150 ist dann für fixe IPs vorgesehen.

Hab keine Ahnung wie gross euer Netz ist aber ich denke das ist eher klein, wa!?

Das wars.

Noch fragen?

VG
Bitte warten ..
Mitglied: manuel1985
11.03.2014 um 10:36 Uhr
Moin,

Was heißt, das Benutzerprofil wird nicht gespeichert? Auf dem Server? Du musst dann in den AD-Benutzereinstellungen einen Speicherort angeben, siehe Benutzerprofil, bei dem alles funktioniert.

Zum DHCP:
erst den DHCP auf dem Speedport deaktivieren, dann den Dienst auf dem SBS einschalten und den Assistenten für die Internetverbindung durchlaufen lassen. Hier die IP des Speedport als Gateway angeben. Dem Speedport gibst du eine feste IP, lässt bspw. die 192.168.0.1 stehen.
Der Assistent konfiguriert dir den DHCP, du musst nichts weiter machen.
Du solltest dies nach Feierabend erledigen, da alle DHCP-Clients ihre IP neu vergeben bekommen.

Gruß Manuel
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 10:58 Uhr
OK
ich würde den Speedport gleich 192.168.0.2 geben und dann Assistenten für die Internetverbindung durchlaufen lassen?!
Danach Im server Manager die DHCP Konfiguration starten ok soweit verstanden

Was ich nicht verstehe ist ich soll einen Speiecherort vergeben? Das müsste doch kunfigureirt sein Oder?
Bitte warten ..
Mitglied: ITvortex
11.03.2014 um 11:05 Uhr
Zitat von Erik74:

OK
ich würde den Speedport gleich 192.168.0.2 geben und dann Assistenten für die Internetverbindung durchlaufen lassen?!
Danach Im server Manager die DHCP Konfiguration starten ok soweit verstanden

Was ich nicht verstehe ist ich soll einen Speiecherort vergeben? Das müsste doch kunfigureirt sein Oder?

Wenn das Benutzerprofil nicht am Server gespeichert wird, dann musst du für das Profil einen Pfad angeben an dem er es speichern soll.

Wenn es bei den alten Profilen funktioniert, dann wird dort höchstwahrscheinlich ein Pfad eingegeben worden sein.

Gruß

ITvortex
Bitte warten ..
Mitglied: sk-it83
11.03.2014 um 11:07 Uhr
Ja gib dem halt die 2, aber wieso willst du nochmal den Assistenten für die Internetverbindung starten?

Die Fritzbox ist doch schon eingerichtet oder?

Hier ist alles erklärt zu Serverseitig gespeicherten Profilen, auch wie man sie einrichtet:

http://www.nexave.de/computer/anleitungen/serverbasierte_profile.php
Bitte warten ..
Mitglied: manuel1985
11.03.2014 um 11:09 Uhr
Danach Im server Manager die DHCP Konfiguration starten ok soweit verstanden

Nein, den Schritt kannst du dir sparen, das übernimmt der Assistent für dich, außer, du willst den Bereich einschränken. IdR reicht aber die default-Config.

Warum willst du die IP des Speedport ändern? Lass die bereits vergebene einfach bestehen, dokumentier sie und gut.
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 11:12 Uhr
Das Benutzerprofil von allen Nutzer liegt auf dem Server. Nur wenn ich einen neuen anlege meckert er das er das Profil nicht speichern kann
Bitte warten ..
Mitglied: ITvortex
11.03.2014 um 11:21 Uhr
Das Benutzerprofil von allen Nutzer liegt auf dem Server. Nur wenn ich einen neuen anlege meckert er das er das Profil nicht
speichern kann

Hast du auch den Pfad überprüft?
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 11:37 Uhr
nein noch nicht! Ich nehme am besten ein Profilpfad von User wo es geht und überprüe?!
Aber warum ist das bei neuen Nutzern.. da muss doch in gpo was nicht stimmen oder?
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 11:38 Uhr
Danke
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 11:51 Uhr
der Pfad ist leer??
Bitte warten ..
Mitglied: ITvortex
11.03.2014 um 11:53 Uhr
Zitat von Erik74:

der Pfad ist leer??

Dann musst du den Pfad dementsprechend angeben!

licorit hat dir jetzt schon 2 mal einen Link zu einem Beispiel gepostet.

Pass es dementsprechend an.
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 11:57 Uhr
wenn ich in den profile Ordner gehe sehe ich die verscheidenen User Ordner. Diese sind laut Datum auch in Benutzung (stand gestern) Bei allen User Ordner steht ein V2 dahinter wie diesem User: o.krenner.V2
Bitte warten ..
Mitglied: ITvortex
11.03.2014 um 11:58 Uhr
Das V2 Profil wird ab Windows Vista genutzt!

Ein XP Rechner = Profil
Vista, 7, 8 = Profil.V2
Bitte warten ..
Mitglied: Erik74
11.03.2014 um 12:08 Uhr
Ok habe in Gruppenrichtlinenverwaltung nachgesehen. dort gibt es einen Eintrag das alle Profile in \\...server\profiles$\%username% gespeichert werden sollen.
Könnte es an den Lizenzen liegen? Der SBS hat 5 Client-Lizenzen eine zusätzliche mit 5 weiteren ist vorhanden. Aber auf dieer ist keine Lizent in dem sinne sondern eine Tracking ID
Bitte warten ..
Mitglied: DarkLevi
11.03.2014, aktualisiert um 20:28 Uhr
Zu diesem Thema am Rande, Speedport und DHCP...

Aus eigener Erfahrung weiß ich dass manche Speedport-Modelle echte Probleme machen wenn man den DHCP abschaltet.
Dies äußert sich so dass der DHCP im Speedport als AUS gekennzeichnet wird, aber dennoch läuft. Somit schmiert beim SBS der DHCP nach jedem reboot (tägliche DaSi zum Beispiel) ab.

Abhilfe schafft hier nur Router tauschen oder beim SBS den DHCP deaktiviert lassen, da dieser im Gegensatz zum normalen Windows Server ihn nicht zwangsläufig benötigt.

Eventuell hatte der vorherige Admin dasselbe Problem und hat deswegen den Speedport als DHCP laufen lassen.

Bevor ich jetzt wieder einmal höre "Nein, dass kann nicht sein!" oder "Das gibt es nicht!"... Ich habe es selber schon zwei mal erlebt und es kommt definitiv vor =)
Bitte warten ..
Mitglied: DarkLevi
11.03.2014, aktualisiert um 20:39 Uhr
Zitat von Erik74:

Ok habe in Gruppenrichtlinenverwaltung nachgesehen. dort gibt es einen Eintrag das alle Profile in
\\...server\profiles$\%username% gespeichert werden sollen.
Könnte es an den Lizenzen liegen? Der SBS hat 5 Client-Lizenzen eine zusätzliche mit 5 weiteren ist vorhanden. Aber auf
dieer ist keine Lizent in dem sinne sondern eine Tracking ID

Dass ist schon in Ordnung so.
Du kannst beliebig viele Clients einrichten, darfst aber nur soviele wie du "Lizenzen" gekauft hast. Diese zusätzliche Lizenz bescheinigt also bei einer potentiellen Prüfung (Microsoft Audit) dass du auch berechtigt bist die Anzahl an Clients zu bedienen die eingerichtet sind.

Im Klartext: nimm diesen Zettel mit den zusätzlichen Lizenzen und ordne diesen ordentlich mitsamt der Doku ein! Zugänglich und auffindbar.

Und zur GPO, mal ganz blöd gefragt: Hast du schon überprüft ob noch genug freier Speicherplatz zur verfügung steht? Wenn ja öffne den Pfad mal im Explorer und sieh nach ob dieser existiert und was da drin ist. Bitte den Pfad im Explorer auch mit "\\server" öffnen, also über das Netzwerk. Eventuell liegt ein Rechteproblem in der Administrativen Freigabe vor.
Bitte warten ..
Mitglied: SlainteMhath
12.03.2014 um 09:47 Uhr
Moin,

@DarkLevi
DHCP deaktiviert lassen, da dieser im Gegensatz zum normalen Windows Server ihn nicht zwangsläufig benötigt.
Kannst Du da mal näher drauf eingehen, bitte? Seit wann benötigt ein Windows Server DHCP? In meinem Universum ist das zumindest nicht so

lg,
Slainte
Bitte warten ..
Mitglied: manuel1985
12.03.2014, aktualisiert um 10:19 Uhr
@DarkLevi:
Du weißt aber schon, dass der dekativierte DHCP-Dienst das Eventlog des SBS mit Fehlern vollmüllt!?
Schon um das zu vermeiden, lasse ich den Dienst auf dem SBS.
Bitte warten ..
Mitglied: Erik74
12.03.2014 um 11:07 Uhr
Ja habe ich festgestellt
Habe jetzt noch zwei Probleme
In der SBS Konsole sind Client aufgelistet die es nicht mehr gibt (kann ich wohl einfach entfernen) Aber die neuen PC sind zwar aufgeführt es gibt aber folgende Meldung beim Status: unbekannt Für diesen Computer ist kein DNS Eintrag verfügbar
- in den Computereigenschaften sind keine installierten Updates aufgeführt
- der PC wird in Active Directory-Benutzer und -Computer/MyBusiness/SBSComputer aufgelistet
- im DNS Server in Forward-Lookupzone unter server.local sind Clients aufgeführt die es nicht mehr gibt und die neuen Clients sind überhaupt nicht aufgeführt >> Wenn ich per rechten Mausklick das Menu öffne wird mir angeboten "Neu laden" Serverdatendatei aktualisieren ist ausgeblendet

Soll ich Neu laden.. und wenn ja was passiert?
Bitte warten ..
Mitglied: ITvortex
12.03.2014 um 11:16 Uhr
Ich will dir ja nicht zu nahe treten, aber du hast noch keinerlei Berufserfahrung oder?

Die meisten Fragen die du uns hier stellst könnten unsere Lehrlinge auch beantworten.

Sorry, aber das musste jetzt mal raus. Du hast dich (und da bin ich mir ziemlich sicher) weniger bis gar nicht mit diesem Thema beschäftigt, und auch wenn man das nicht als Antwort bringen soll aber man kann auch einmal nach Anleitungen suchen => google.de/at/ch/usw.

Gruß

ITvortex
Bitte warten ..
Mitglied: sk-it83
12.03.2014 um 11:24 Uhr
Jo sehe ich auch wie du ITvortex, hatte ich ja schon in meinem ersten Satz des ersten Posts angedeutet.

Keine Ahnung haben ist ja nicht schlimm, haben wir ja auch, nur anders

Nee Spass beiseite, also hier haben wirklich genug Leute versucht zu helfen aber du scheinst dich nicht wirklich damit auseinander zu setzen.
Bitte warten ..
Mitglied: ITvortex
12.03.2014 um 11:27 Uhr
Zitat von sk-it83:


Keine Ahnung haben ist ja nicht schlimm, haben wir ja auch, nur anders


Stimmt, nur erwartet er von uns (meiner Meinung nach), das wir ihm die Lösung vorbeten

Alle Informationen um sich selbst weiter in die Thematik einzulesen sind da, der Wille allerdings nicht (nur meine Meinung). Es wird hier sicher keiner böse sein wenn man noch zusätzlich Fragen hat, aber solche Grundlegenden Fragen,.....

Gruß
Bitte warten ..
Mitglied: Erik74
12.03.2014 um 11:34 Uhr
Ok mal anders wenn ich den Server zum DHCP mache welches ich an einer Kopie der Maschine gemacht habe dann kotzt der Server. Natürlch habe ich vorher auf dem TelekomRouter das DHCP abegestellt. Auf dem Server den Assistenet für Internetverbindung gestartet. Danach DHCP eingerichtet... Clients können sich anmelden ABER aber das beschriebene Problem vom aktellen Server (SBS-Konsole) ist hier auch

Trotzdem würde ich mich freuen über Ideen

PS einen Server einfach mal so umstellen sollte wohl sehr überlegt sein ODER
Bitte warten ..
Mitglied: goscho
12.03.2014 um 11:47 Uhr
Moin

Zitat von manuel1985:

@DarkLevi:
Du weißt aber schon, dass der dekativierte DHCP-Dienst das Eventlog des SBS mit Fehlern vollmüllt!?
Schon um das zu vermeiden, lasse ich den Dienst auf dem SBS.
Prinzipiell ist es auch auf dem SBS kein Problem, wenn dieser nicht DHCP-Server ist.
Einzig die Assis (2008/2011) haben damit eines und möglicherweise der SBSBPA.

Den Dienst aber auf einen billigen Router zu packen, ist eine saudämliche Idee.
Den vermeintlichen Grund kennen wir hier alle:
"Wenn der SBS aber mal down ist, dann geht wenigstens noch der DHCP des Routers." was natürlich absoluter Unsinn sein sollte, denn wenn der SBS (als einziger Server) nicht da ist, ist DHCP wohl das kleinste Problem.

Wenn jemand aber bspw. weitere Windows-Server im SBS-Netz hat und die Dienste einfach nur aufteilen will, sehe ich auch keinen Grund, den DHCP vom SBS wegzunehmen (außer den oben genannten).

Somit schmiert beim SBS der DHCP nach jedem reboot (tägliche DaSi zum Beispiel) ab.
Für eine richtige Datensicherung wird ein SBS nicht rebootet, diese wird online durchgeführt.
Die SBS meiner Kunden werden idR nach Windows-Updates neugestartet, welche teilweise nur einmal im Quartal auf den Servern installiert werden.


PS:
Einen DHCP-Server im laufenden Betrieb in einem SBS-Netz umzustellen, ist sowas von unkritisch. Dafür braucht niemand ein Wartungsfenster.
Warum hier IP-Adressen von Routern oder anderen Maschinen geändert werden müssen, kann ich nicht verstehen.
Bitte warten ..
Mitglied: goscho
12.03.2014 um 11:57 Uhr
Zitat von Erik74:

Ok mal anders wenn ich den Server zum DHCP mache welches ich an einer Kopie der Maschine gemacht habe dann kotzt der Server.
Kannst du das mal besser erklären.

Hast du die Kopie des Servers in einem anderen Netz?
Dieses ist auch IP-technisch vom SBS-Netz getrennt?
Dort gibt es keinen anderen DHCP-Server?
Das mag der des SBS nämlich gar nicht, benimmt sich dann wie eine Mädchen und verweigert einfach mal so seinen Dienst.

PS einen Server einfach mal so umstellen sollte wohl sehr überlegt sein ODER

Was heißt denn das jetzt wieder?
Wer unüberlegt an solch eine Aufgabe geht, der gehört nicht an diesen Platz.
Bitte warten ..
Mitglied: Erik74
12.03.2014 um 12:30 Uhr
Danke für Hilfe.

Also der zweite Server ist unabhängig in einem anderen Netz. In diesem gab es bis auf den Router kein DHCP. Dieser ist abgestellt. (auch überprüft. Habe einen völlig neuen PC an die Domain angemeldet. Hat geklappt, hat auch IP Adresse bekommen.
Aber er ist nicht im DNS aufgelistet und er wird in der SBS Konsole angemeckert (Kein DNS-Eintrag)!

Es gibt im DNS eine Weiterleitung auf den Router.

Die DNS Einträge lassen sich nicht löschen.. habe versucht den Cache zu löschen.. da werde ich zu Zwischengespeicherte Lookupvorgänge wweitergeleitet.. Im Unterordner Stam gibt es einen weiteren Ordner net sowie einen Einrag "localhost" könnte den Eintrag manuell löschen?!

In der Forward Lookupzone ist nachfolgend aufgeführte Zone eingereichtet.. test.localhost in der alle Client aufgeführt sind. wenn ich hier per rechter maustate das nächste Menü öffne kann z.B. Neu laden. werden dann die Einträge wirklich aktualisiert?

ich habe google gefragt..sowie technet und sbs2008 Bücher gelesen es beschreibt keiner das Problem oder ähnliches
Danke im voraus für Ideen und Hilfe
Bitte warten ..
Mitglied: DarkLevi
12.03.2014, aktualisiert um 16:47 Uhr
Zitat von manuel1985:

@DarkLevi:
Du weißt aber schon, dass der dekativierte DHCP-Dienst das Eventlog des SBS mit Fehlern vollmüllt!?
Schon um das zu vermeiden, lasse ich den Dienst auf dem SBS.

Dass ja, aber es läuft... Wie gesagt ich hatte dass oben genannte Problem mit dem Speedport und damals hatten wir dann im Netz auch irgendwo ein Workaround aufgetan dass das Eventlog sauber gehalten hat.
Ist aber auch egal wenn er da keine Probleme mit dem Speedport hat, Kern meiner Aussage ist dass es möglich ist wenn auch nicht zu empfehlen.

@SlainteMhath
Ich meine dass Server 2012 wenn er glaube als DC laufen soll den DHCP-Dienst zwingend vorraussetzt, kann mich aber auch irren. Auf jeden Fall gab es beim 2012 definitiv eine Serverrolle die zwingend DHCP benötigt. Wenn ich meinen Testserver irgendwann mal wieder in Betrieb nehme kann ich dir gerne genaueres sagen. ;)
Bitte warten ..
Mitglied: DarkLevi
12.03.2014, aktualisiert um 16:55 Uhr
Zitat von Erik74:

Danke für Hilfe.

Also der zweite Server ist unabhängig in einem anderen Netz. In diesem gab es bis auf den Router kein DHCP. Dieser ist
abgestellt. (auch überprüft. Habe einen völlig neuen PC an die Domain angemeldet. Hat geklappt, hat auch IP Adresse
bekommen.
Aber er ist nicht im DNS aufgelistet und er wird in der SBS Konsole angemeckert (Kein DNS-Eintrag)!


Versuch einfach mal etwas: Schmeiß den Telekomrouter raus und häng mal testweise eine Fritzbox stattdessen dran.
Bitte warten ..
Mitglied: SlainteMhath
13.03.2014 um 08:39 Uhr
Zitat von DarkLevi:
Ich meine dass Server 2012 wenn er glaube als DC laufen soll den DHCP-Dienst zwingend vorraussetzt, kann mich aber auch irren. Auf
jeden Fall gab es beim 2012 definitiv eine Serverrolle die zwingend DHCP benötigt. Wenn ich meinen Testserver irgendwann mal
wieder in Betrieb nehme kann ich dir gerne genaueres sagen. ;)

Ok, also Vermutungen und Halbwissen als Fakten verkauft, prima ...
Bitte warten ..
Mitglied: DarkLevi
13.03.2014, aktualisiert um 17:36 Uhr
Zitat von SlainteMhath:

Ok, also Vermutungen und Halbwissen als Fakten verkauft, prima ...

Nein ich hatte diesen Fall beim Server 2012, das IST FAKT ich weiß lediglich nur nicht mehr bei welcher Serverrolle!!!

Probier es aus und du wirst es selber sehen bevor du hier andere Leute als Idioten hinstellst!!!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Alcatel IP Telefone und Windows DHCP Server - (Option 43) (8)

Frage von wafztb zum Thema Windows Server ...

Windows Server
gelöst Keine DNS-Einträge vom DHCP-Server im Windows Server 2012 R2 (8)

Frage von jeschero zum Thema Windows Server ...

Debian
Debian DHCP mit windows 2012 DNS Server verbinden (4)

Frage von SpeakerST zum Thema Debian ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...