Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows schießt Speedport 504 Router ab

Frage Netzwerke TK-Netze & Geräte

Mitglied: Akcent

Akcent (Level 2) - Jetzt verbinden

05.12.2013, aktualisiert 12:32 Uhr, 1827 Aufrufe, 8 Kommentare

Hallo,

ich habe hier einen Windows 7 Notebook, dass nach dem Einschalten den Speedport "abschießt".

Nach dem Einschalten des Notebooks (auch aus dem Ruhemodus), kann von keinem anderen System mehr ins Internet.
Abhilfe ist Router 1x neustarten

IP Konflikte gibt es nicht und ich habe dem Notebook auch schon mal eine feste IP gegeben.

Hat so etwas schon mal jemand?

Viele Grüße,
Herry
Mitglied: MrNetman
05.12.2013 um 09:37 Uhr
theoretisch gibt es solche Effekte.

Schalte mal upnp aus.
Es ist denkbar, dass das SSDP Protokoll dem Speedport zusetzt.

Gewissheit hast du nur, wenn du mit Wireshark eine Aufzeichnung machst.

Gruß
Netman
Bitte warten ..
Mitglied: tkr104
05.12.2013 um 10:30 Uhr
Moin,

hat das Notebook nen Realtek WLAN Chip?

VG,

Thomas
Bitte warten ..
Mitglied: Akcent
05.12.2013 um 11:18 Uhr
hat das Notebook nen Realtek WLAN Chip?

muß ich beim nächsten Anruf des Kunden mal prüfen.
Also ist das nichts unbekanntes?
Bitte warten ..
Mitglied: Akcent
05.12.2013 um 11:19 Uhr
theoretisch gibt es solche Effekte.

ne oder? In 20 Jahren nicht gesehen


Schalte mal upnp aus.
wo genau meinst Du?

Es ist denkbar, dass das SSDP Protokoll dem Speedport zusetzt.
Und dann?
Die Firmware ist aktuell
Bitte warten ..
Mitglied: MrNetman
LÖSUNG 05.12.2013, aktualisiert um 12:32 Uhr
upnp ist auf Betriebssystemebene das, was SSDP im Netzwerk ist.

Die Pakete werden als Broadcast verschickt. Das wird vom Speedport als auch vom Betriebssystem gemacht. Einer verträgt es eben nicht. Wenn Universal Plug an Play am PC deaktiviert ist, dann wird auch kein SSDP (Simple Service Discoverry Protocol) discovery mehr gemacht. Mit upnp werden z.B: Multimediastationen erkannt oder der Router bietet sich an seine Firewall den Anforderungen anzupassen.

http://de.wikipedia.org/wiki/Simple_Service_Discovery_Protocol
http://de.wikipedia.org/wiki/Upnp

lg Netman
Bitte warten ..
Mitglied: Akcent
05.12.2013 um 12:34 Uhr
upnp ist auf Betriebssystemebene das, was SSDP im Netzwerk ist.

Die Pakete werden als Broadcast verschickt. Das wird vom Speedport als auch vom Betriebssystem gemacht. Einer verträgt es
eben nicht. Wenn Universal Plug an Play am PC deaktiviert ist, dann wird auch kein SSDP (Simple Service Discoverry Protocol)
discovery mehr gemacht. Mit upnp werden z.B: Multimediastationen erkannt oder der Router bietet sich an seine Firewall den
Anforderungen anzupassen.

http://de.wikipedia.org/wiki/Simple_Service_Discovery_Protocol
http://de.wikipedia.org/wiki/Upnp

Danke Dir.
Wer würde denn hier eher als Fehlerquelle in Betracht kommen. Die Windows Maschine oder der Router?
Ich weiß .... eine Frage in die Glaskugel. Rein von den Erfahrungen / Deiner Einschätzung.
Bitte warten ..
Mitglied: MrNetman
05.12.2013 um 12:44 Uhr
Jetzt gibt es nur mehr raten ...
Aber wenn in dem Router das SSDP deaktiviert wird, dann wird er vermutlich nicht darauf reagieren.
Bitte warten ..
Mitglied: Akcent
05.12.2013 um 15:02 Uhr
ok ich kucke mal wo ich das finde.

Vorab schonmal Danke !!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Speedport Router - Cisco AIR-AP1121G-E-K9 (9)

Frage von Phantomymous zum Thema Router & Routing ...

Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...