Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2000 lässt sich nach Virtualisierung nciht mehr starten

Frage Internet Server

Mitglied: 69315

69315 (Level 1)

18.06.2010, aktualisiert 18.10.2012, 4065 Aufrufe, 4 Kommentare

Hallo und Guten Morgen zusammen,

also ich hab folgende Problematik: Ich hab einen vorhandenen Windows 2000 Server der total instabil läuft weil die Hardware nun doch schon etwas veraltet ist und regalmäsig abschmiert und neugestartet werden muss.
Deswegen wollte ich den Server virtualisieren und auf meinem ESXI Server laufen lassen.
Also habe ich zum testen die Systempartiotion C:/ mit Acronis geimaged (in eine *.tib Datei) . Diese habe ich dann mit dem von VM Ware berreitgestellten Converter erst Lokal konvertiert und dann auch über den Converter auf den ESXI Server eingebunden.
Als ich dann die Virtuelle Maschiene starten wollte brachte Windows bei dem Anmeldebildschirm folgenenden Fehler: "lsass.exe Stystemfehler -- Die Verzeichnisdienste konnten aufgrund folgendem FEhlers nicht gestartet werden: Das System kann die angegebene Datei nicht finden. Fehlerstatus 0xc000000f. Klicken Sie auf "OK" um den Computer herunter zu fahren, und wählen Sie beim nächsten neustart "Verzeichnisse wiederherstellen". Überprüfen sie das Ereignisprotokoll um weitere Informationen zu erhalten.

Jetzt die Frage haatte jemand schonmal das gleiche Problem und wenn ja wie hat er das gelöst? Ich habe schon die von der Fehlermeldung angegeben Schritte befolgt aber es hat nichts gebracht, die Fehlermeldung taucht immer wieder auf.

Ich hoffe einer von euch hat mit sowas schon Erfahrung. Ich hab auch schon rumgegoogelt aber entweder bin ich blind oder blöd.


Vielen Dank im vorraus für eure Bemühungen

LG MW
Mitglied: cardisch
18.06.2010, aktualisiert 18.10.2012
Morgen..

Ich hatte nicht genau deinen Bluescreen, vielleicht lag das "damals" auch nur an meiner für einen Heim-PC eher ungewöhlichen Kombination mit nem SCSI Controller.
http://www.administrator.de/forum/virtualiserter-pc-%28bootplatte-an-ad ...
Vielleicht hilft es dir, wenn du weisst, dass man mit einer Reparaturinstallation evt. noch etwas retten kann, bzw du direkt mal den Converter einsetzen solltest.

Gruß

Carsten
Bitte warten ..
Mitglied: 69315
18.06.2010 um 10:32 Uhr
Die habe ich in der zwischenzeit auch schon veruscht ... bringt alles nicht..

echt zum verzweifeln
Bitte warten ..
Mitglied: cardisch
18.06.2010 um 11:58 Uhr
Zitat von 69315:
Die habe ich in der zwischenzeit auch schon veruscht ... bringt alles nicht.

Nur die Reparaturinstallation, oder auch das Konvertieren ohne Acronis als Zwischenschritt (z.B. mit dem VMWare Converter...) !?!

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...