Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 und Acronis True Image Server 8 - Problem beim mounten

Frage Microsoft Windows Server

Mitglied: diet3rix

diet3rix (Level 1) - Jetzt verbinden

22.08.2008, aktualisiert 25.09.2008, 9286 Aufrufe, 12 Kommentare

Hallo alle zusammen,

ich hoffe ich habe die richtige Kategorie ausgewählt.

Bei uns benutzen wir Windows Server 2003 und Acronis True Image Server 8, um Sicherungen zu erstellen. Es funktioniert auch wunderbar. Jedoch gibt es ein Problem, wenn man das Image mounten will. Bei Zuweisung eines Laufwerksbuchstaben kommt folgende Fehlermeldung: "Die Zuweisung des Laufwerksbuchstaben zu einer Partition des Abbildarchivs ist fehlgeschlagen.". Ich habe einen Screenshot erstellt, jedoch ist die Auflösung ziemlich klein und zwar wegen der Remoteverbindung.

328d31b0b26a3b7c582f38f6cfdb859c-acronis_fehler - Klicke auf das Bild, um es zu vergrößern

Mein Kollege meint, er hätte schon öfters von dem Problem gehört (bei der Kombination), jedoch bis jetzt keine Lösung gefunden.
Ich bin für jede Information in jeder Form dankbar.

Ich bedanke mich im voraus.

Mit freundlichen Grüßen
diet3rix
Mitglied: RamboJay
22.08.2008 um 12:08 Uhr
Es gibt öfters mal probs mit den Acronis Diensten bzw. Treiber.
Probiers mal an nem anderen Rechner oder Starte das System neu.

Gruß Jason
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 13:28 Uhr
Wurde bereits in die Richtung schon alles ausprobiert und sogar das ganze Deinstalliert und Neuinstalliert.
Auf einem anderen Rechner wurde es auch schonmal getestet und es hat funktioniert.

Es muss aber auf dem Server zum laufen gebracht werden.
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 13:45 Uhr
Ist das Image Inkrementell oder Vollständig?
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 13:48 Uhr
Das Image ist Vollständig.
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 13:59 Uhr
Ist der Dienst "Acronis Scheduler2 Service" Gestartet?
Ist im Geräte Manager der Punkt "Acronis Devices" mit dem Gerät "Acronis True Image Backup Archive Explorer" da?
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 14:21 Uhr
Der Service läuft und das oben genannte Gerät ist auch vorhanden.
Bitte warten ..
Mitglied: retodellatorre
22.08.2008 um 14:23 Uhr
Hallo

Probiers mal mit "wiederherstellen" anstatt mit "mounten"
Gruzz
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 14:39 Uhr
Service stoppen und wieder starten gibt es ne Fehlermeldung hat man einen Anhaltspunkt dem man nachgehen kann.
Bitte warten ..
Mitglied: diet3rix
22.08.2008 um 14:48 Uhr
Service stoppen und wieder starten -> keine Fehlermeldung.

Es geht eher, um den Zugriff auf einige Daten. Wiederherstellen kann ich z.Zt. nicht machen....
Bitte warten ..
Mitglied: RamboJay
22.08.2008 um 16:36 Uhr
Ich habe keine Ahnung wie man das Prob. lösen könnte
Mach einfach ne Supportanfrage bei Acronis.
Bitte warten ..
Mitglied: diet3rix
25.08.2008 um 09:08 Uhr
Danke für deine Bemühungen, aber wir werden wohl auf eine neuere Version umsteigen...
Bitte warten ..
Mitglied: Fraggi
25.09.2008 um 12:17 Uhr
Hallo,

hatte gerade das gleiche Problem,
bei mir hat das mountern wieder funkioniert als ich das PW weggelassen habe.
leider nicht die optimal lösung - aber viell. ein wink in die richtige richtung.
TI vers. 9.1

so long
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...