Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 bleibt hängen

Frage Microsoft Windows Server

Mitglied: Stonedman

Stonedman (Level 1) - Jetzt verbinden

25.11.2004, aktualisiert 30.11.2004, 10562 Aufrufe, 4 Kommentare

Bleibt bei "Windows wird gestartet" in der Installation hängen!

Hey Leutz!

Ich habe da ein großes Problem, ich komme einfach bei der Installation von Windows 2003 nicht weiter. Ich muss dazu sagen das ich nicht zum ersten Mal einen 2003 Server aufsetze, aber jetzt hänge ich vor einen Problem, wo ich schon alles versucht habe.

Und zwar bleibt der Comp während der Installation, bei den blauen Bildschirm "Windows wird gestartet immer" hängen.

Windows XP läßt sich einwandfrei installieren, nützt mir aber nix.

Vorhandene Hardware:
Athlon 1800+
512 MB RAM
Elitecroup K7S5A Motherboard (ich weiß nicht gerade weltklasse, reicht aber)
7 Festplatten (2x 120GB, 2x 40 GB, 1x 30 GB, 1x 16GB u. 1x 2 GB SCSI)
Sind alle über den normalen IDE Controller + zusätzlichen IDE Controller und SCSI Controller angeschlossen.

Ich glaube der restliche Hardwarebestand ist irrelevant, weil ja XP auch funktioniert.
Und das ohne Probleme, es bleibt eben nur der Server 2003 Enterprise stehen.

Ich denke mal das hängt jetzt nicht unbedingt mit der Grafikkarte oder dem Streamer zusammen.

Vielleicht noch eins, die Festplatten sind nicht leer, es lief schon Windows 2000 Advanced auf
den Rechner.

Habe nur die erste 120 GB Platte unpartitioniert, damit es keine Konflikte gibt, mit alten Partitionen gibt.

So ich hoffe mal die Informationen reichen euch, wenn nicht schreibt was ihr noch braucht.
Die Software ist alles Original, habe sogar Premium Online Zugang von Microsoft, die konnten mir bisher aber auch nicht weiterhelfen und auf Telefonsupport von denen hatte ich bis jetzt noch keine Lust.

Mit freundlichen Grüßen
Daniel P.
Systemadministrator
Mitglied: RB
26.11.2004 um 12:17 Uhr
Da es bei mir genau das gleiche war, nehme ich an dass das Mainboard nicht Windows-Server 2003 kompatibel ist.

Auf dem K7S5A lässt sich WS2003 nicht installieren, hab es schon mehrere Male probiert! W2K-Server geht.

Gruß aus der Oberpfalz

RB
Bitte warten ..
Mitglied: Stonedman
26.11.2004 um 16:24 Uhr
Das mag vielleicht sein, nur wenn ich jetzt den zusätzlichen IDE Controller rausbaue, sprich die zweite 120 GB Platte abklemme, läßt es sich installieren. Weil was ich festgestellt habe, ist wenn ich jetzt auf der ersten 120 GB Platte alle Partitionen lösche, nimmt die andere 120'er automatisch den Laufwerksbuchstaben C an, obwohl sie eigentlich J hat. Also wird sie abgeklemmt und dann gehts wie gesagt. Nur wenn ich dann nach der Installation die Platte wieder einbinde bleibt dann der Server bei den grauen Balken hängen.
Bitte warten ..
Mitglied: Obersimulant
30.11.2004 um 23:40 Uhr
Hi Stonedman,

könnte es vielleicht sein, das Win2003 mit Deinem (IDE und/oder) SCSI-Controller nicht klar kommt? Mal abgesehen vom Motherboard, das würde ich nur notgedrungen für `ne Workstation verwenden! Aber Du willst ja gleich ´nen Server drauf basteln, der auch noch was zu tun kriegt ..... Und müssen es denn gleich 7 Platten sein? Postier doch mal "die eine" Platte zum Installieren und versuch die anderen nachzuziehen?!
Mal abgesehen von den Kosten für ein neues Motherboard, glaubst Du nicht, das Du andere als ´ne 2GB-Platte einbauen kannst ( dafür aber weniger )?

Gruß

Simu
Bitte warten ..
Mitglied: derElefant
09.04.2009 um 17:00 Uhr
Genau das Problem habe ich auch.^^
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows bleibt am Start hängen
Frage von BigSnakeyeWindows 71 Kommentar

Grüsst euch Leute, ein Windows 7 Pro 64-Bit PC startet nicht mehr durch. Fehlerbild: - nach dem BIOS kommt ...

Windows 7
Windows installation bleibt hängen
Frage von jensgebkenWindows 713 Kommentare

hallo gemeinschaft, versuche gerade auf einem rechner w 7 (prof oder ultimate - beides geht nicht ) zu installieren ...

Notebook & Zubehör
Bootmanager bleibt hängen
gelöst Frage von TheFalconNotebook & Zubehör9 Kommentare

Hallo liebe Community, ich habe folgendes Problem: Ich habe ein Toshiba Satelite Notebook. Nachdem der Akku leer war, ging ...

Windows Userverwaltung
Logon script bleibt hängen
Frage von frakaciWindows Userverwaltung4 Kommentare

Hallo Leute. Folgendes Problem: In unserer Domäne wird mit lokalen Profilen gearbeitet, damit die User auch offline arbeiten können. ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 21 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...