Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

[Windows Server 2003] Frage zu RIS

Frage Microsoft Windows Server

Mitglied: RIS

RIS (Level 1) - Jetzt verbinden

17.07.2006, aktualisiert 20.07.2006, 2856 Aufrufe, 1 Kommentar

Guten Tag,

habe einen Windows 2003 Server (SP1) und installiere damit diverse Clients ueber RIS.
Funktioniert alles tadellos - noch nie Probleme damit gehabt.

Jetzt habe ich folgendes Phaenomen:

CIW (Client Installation Wizard) startet, ich waehle die gewuensche Antwort-Datei aus und wenn ich dann den letzten Dialog des CIWs bestaetige, wuerde er normal in die Installationsroutine wechseln - doch dies passiert leider nicht!

Der Rechner startet neu und bootet als ob nichts gewesen waere - uebrigens, so lustig wie es sich auch anhoeren mag - beim umschalten zwischen "letzten CIW-Bildschirm" und Neustarten, zuckelt der Screen und nicht deutbare Zeichen sind für wenige Sekunden sichtbar.

Meine Idee waere vielleicht der 64Bit - AMD Prozessor des Clients?
Vielleicht mit der 64Bit - Version von XP versuchen?

Was sagt Ihr dazu?

Vielen Dank.
Mitglied: RIS
20.07.2006 um 10:23 Uhr
Das Problem ist erkannt und gelöst.
Es lag an dem USB-Controller der Maus.

Gruß, RIS.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server - Grundlegende Fragen (21)

Frage von Dragan123 zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Netzwerkmanagement
gelöst Eine kleine Frage zum DHCP-Server (8)

Frage von samet22 zum Thema Netzwerkmanagement ...

Windows Server
Frage zu Clustering auf Server 2016 (11)

Frage von DerWoWusste zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...