Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2003 R2 hängt bei Computereinstellungen werden übernommen

Frage Microsoft Windows Server

Mitglied: Andy1805

Andy1805 (Level 1) - Jetzt verbinden

21.10.2009, aktualisiert 10:05 Uhr, 10409 Aufrufe, 2 Kommentare

Hallo,

wir haben einen Serve r2003 R2 als Mitgliedsserver in einer Domäne. Auf dem Server läuft nur Abacus. Am Wochenende ist das Power Supply verreckt, so dass der Server nicht mehr hochkam. Nach Wechsel des Power Supplys kam er wieder ganz normal hoch, hängt aber bei Computereinstellungen werden übernommen.
Dort geht er nicht mehr weiter. Er stand heute die ganze Nacht an diesem Punkt.
Im abgesicherten Modus kommt er sauber hoch, alles andere wie letzte als funktionierende..., Debugmodus, Netzwerkkabel abhängen bringt alles nichts. APC Software ist auch keine drauf. In der Ereignisanzeige kann ich keine Fehler feststellen, auch in der Bootlog-Datei nicht.
Hat jemand eine Idee was ich noch versuchen könnte?
Wäre sehr dankbar.
Gruss
Andy


P.S.: nachdem ich mit Acronis die Systempartition von vor 4 Wochen zurückholte, kam er wieder bis ins LogIn, sagte aber bei der Anmeldung, die Domäne wäre nicht verfügbar und hängte sich bei dem Versuch sich lokal anzumelden auf.
Nun hole ich nochmal ein weiteres Systembackup zurück und hoffe auf mehr Glück.
Weiss jemand, wie hoch die maximale Zeitdifferenz bei einem Restore zwischen zwei Servern der gleichen Domäne sein darf.
Ich meinte mal 3 Wochen, weiss aber nicht ob das auch für einen Mitgliedsserver oder nur für einen weiteren DC gilt.
Mitglied: DerWoWusste
21.10.2009 um 21:13 Uhr
Hallo!
Ein paar Sachen kann ich beantworten.
Bei Mitgliedsservern (und Clients) ist das mit der Zeitdifferenz insofern wichtig, als das nach 30 Tagen das Kennwort des Computerkontos abläuft (und automatisch gewechselt wird) - somit kommt es manchmal zum Verrlust der Vertrauensstellung zum DC, wenn man ein Image einspielt. Aber die lokale Anmeldung müsste gehen - er hängt sich auf? Wie sieht das aus, friert er ein?
Ich hätte bei der originalen Installation zunächst checkdisk verwendet. Wenn das nicht geklappt hätte, hätte ich eine Reparaturinstallation gemacht, die löst ja meist solche ernsten Probleme.
Bitte warten ..
Mitglied: Andy1805
22.10.2009 um 20:13 Uhr
Hallo,

vielen Dank für deine Antwort. Erst nachdem ich das RAID aufgelöst hatte und neu erstellt und ein Checkdisk durchgeführt hatte, bei dem auch einige Fehler gefunden wurden, konnte ich das Image zurückspielen, welches vorher nicht korrekt startete.
Gruss

Andy
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 - RUNDLL32 - Hohe CPU Auslastung (1)

Frage von CT-Legend zum Thema Windows Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(4)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
Dir tc Befehl unter Windows 10 macht Probleme (12)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...