Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2003 R2 Symantec Backup Exec 12 - Auftragsrate normal?

Frage Microsoft Windows Server

Mitglied: parkerpoint

parkerpoint (Level 1) - Jetzt verbinden

17.09.2012 um 18:06 Uhr, 2985 Aufrufe, 4 Kommentare

Hallo Gemeinde!

Ich bin neu hier... Habe bei den Eltern im Büro einen Windwos 2003 R2 Standard Server am laufen (HP ProLiant ML350 G5) welcher täglich auf Band sichert (HP StorageWorks Dat72). Die Datenrate beträgt immer so rund 200 MB / Minute... Ich habe den Server damals nicht eingerichtet und bin bei Bandlaufwerken auch nicht gerade top informiert, aber ist das ein normaler wert? Ich lese ab und zu oftmals von 700-800 oder gar 900 MB / min! Habe gerade 7 neue DAT72 Kasetten gekauft, das hat die Auftragsrate nur marginal gesteigert. Das Bandlaufwerk ist 4 Jahre alt, aber bei einem Preis von knapp 1000 Euro kann man doch davon ausgehen dass das nicht schon im Eimer ist?

Gelesen wird von 2 SAS 10k Platten die im RAID1+0 laufen.

Vielleicht kann mich mal jemand aufklären....

Viele Grüße & Danke!

PS: Dass alle Updates drauf sind ist wohl klar
Mitglied: 2hard4you
17.09.2012, aktualisiert um 18:25 Uhr
Moin,

die Datenrate ist so normal - die Kiste schreibt 10 GB / h unkomprimiert (21 GB / h komprimiert) - bei unkomprimiert sind das 166 MB / min - dann noch bissel Schwund reinrechnen und schon sieht das sehr gut aus.

Beispiel: http://www.kct-online.de/oxid.php/sid/x/shp/oxbaseshop/cl/details/cnid/ ...

Grundlagen: http://www.speicherguide.de/storage-hardware/bandlaufwerke/update-grund ...

Gruß

24
Bitte warten ..
Mitglied: parkerpoint
17.09.2012, aktualisiert um 18:37 Uhr
Vielen herzlichen Dank!

Die Grundlagen Seite ist wirklich klasse, sowas hab ich gesucht!
Bitte warten ..
Mitglied: goscho
17.09.2012 um 18:55 Uhr
Zitat von parkerpoint:
Hallo Gemeinde!
Hi

Gelesen wird von 2 SAS 10k Platten die im RAID1+0 laufen.
Das musst du mit erklären, wie das gehen soll.
RAID1+0 entspricht IMHO einem RAID10 und geht erst mit mindestens 4 HDDs.
Bitte warten ..
Mitglied: parkerpoint
17.09.2012, aktualisiert um 19:26 Uhr
Hi!

Also als ich den Controller konfiguriert habe hat er`s mir als RAID1+0 angezeigt, also ging ich davon aus dass der Controller damit einfach RAID1 meint....

Sieh mal Screenshot, es wird immer noch so angezeigt! RAID1 funktioniert aber, also falsch konfiguriert kann´s nicht sein!

http://farm9.staticflickr.com/8440/7996676344_21b3fc40ff_b.jpg

Edit: kann mir nur so vorstellen dass damit alle zusätzlichen Platten, wenn denn welche in den Bays wären, als RAID0 erkannt werden würden!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Windows Server
Backup Exec 12.5 auf SQL Server Express 2012 (2)

Frage von hubi82 zum Thema Windows Server ...

Backup
gelöst Probleme beim Inkrementellen Backup mit Backup Exec 16 (4)

Frage von Gigant zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...