Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 R2 WSUS Weboberfläche und Exchange OWA geht nicht

Frage Microsoft Windows Server

Mitglied: daveChristopher

daveChristopher (Level 1) - Jetzt verbinden

29.03.2007, aktualisiert 30.03.2007, 5441 Aufrufe, 2 Kommentare

Hallo,

ich betreibe einen Windows Server 2003 Standard Edition R2 als: Active Directory (Domänencontroller), Exchange Server 2003 Standard Edition, WSUS Server SP2, SQL 2005 Express, DHCP, DNS, WINS, IIS

Der WSUS Server wird über den SQL 2005 Express betrieben.

Nach der Installation von Exchange und dem WSUS Server (alle Dienste laufen ast rein und Exchange läuft auch wunderbar) stellte ich fest, dass ich kein Zugriff auf den Outlook Web Access habe sowie nicht auf die Konfigurationsseite des WSUS Server (\\Server\WSUSAdmin).

Es Kommt - bei beiden - folgendes:

Die Webseite kann nicht angezeigt werden.

Wahrscheinlichste Ursachen:
Sie haben keine Verbindung mit dem Internet hergestellt.
Es ist ein Problem mit der Website aufgetreten.
Die Adresse enthält eventuell einen Tippfehler.

jedoch muss der IIS funktionieren, denn ich komme auf die Standardwebseite \\Server (da steht "in Bearbeitung") und ich komme auf die Konfigurationsseite des Raidmanagers (https://Server:8443/promise/).

Ich bin mit meinen Latein absolut am Ende... Dienste/ Server Neustart hat nicht geholfen... Sowie liegt der Port von der Standardwebseite auf standard "80"... auch nach eine Neuinstallation von Exchange, WSUS brachte keine abhilfe...

EDIT: In den Eigenschaften -> WSUS Admin/ Exchange -> Benutzerdefinierte Fehler finde ich folgendes Protokoll (Bei beiden das selbe):

"http://www.directupload.net/file/d/1016/593VgqIs_jpg.htm"

vll. kann jemand was damit anfangen...

Ich hoffe es kann mir jemand hier helfen.

ich freue mich auf sämtliche antworten

mit freundlichen Grüßen

David
Mitglied: Hosch
29.03.2007 um 22:31 Uhr
Ich habe die Erfahrung gemacht, daß der WSUS, wenn er eine aktive Website auf Port 80 erkennt, sich auf den Port 8530(?) legt. Sieht mann auch bei der Installation des WSUS. Also http://server:8530/WSUSAdmin.
Wo der OWA geblieben ist kann ich jetzt nicht sagen, normaleweise liegt der unter http://server/exchange.
Schaue doch mal im IIS-Manager nach.
Bitte warten ..
Mitglied: daveChristopher
30.03.2007 um 09:14 Uhr
Hallo,

ich kann das jetzt leider nicht testen (bin nicht vor ort)!

Aber bei der Installation des WSUS Servers hat er diesen auf Port 80 gelegt...

Wo genau im IIS Manager kann ich den exchange port auslesen?

EDIT: Aja und kann man die ports nachträglich wieder alle einheitlich auf Port 80 verlegen?

EDIT 2: Konnte jetzt deinen Tipp Versuchen (http://server:8530/WSUSAdmin) hat aber nicht geklappt!

Viele Grüße

David
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Windows Server
Wsus auf Windows Server 2012 R2 offline, lädt nicht alle datein runter

Frage von Henning32 zum Thema Windows Server ...

Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...