Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 - Windows XP 64 Bit Computer - Domainanmeldung

Frage Microsoft Windows Server

Mitglied: Se3rios

Se3rios (Level 1) - Jetzt verbinden

02.07.2009, aktualisiert 09:19 Uhr, 3906 Aufrufe, 5 Kommentare

Sehr geehrte Damen und Herren,
wir benutzten in der Firma einen Windows 2003 Server, der auch perfekt läuft. Wir haben dort viele Rechner angeschlossen mit Windows 32 Bit Versionen.
Auf dem Windows 2003 Server ist zusätzlich eine Domaincontroller installiert. Alle Rechner die dort angeschlossen sind, funktionieren.

Jetzt habe Ich einen Rechner mit Windows Professional 64 Bit Version. Ich benötige diesem für CAD Anwendungen.
Ich habe diesen Rechner in die Domaine aufgenommen und neugestartet.

Jetzt ist das Problem, wenn sich der Rechner mit der Domaine anmeldet dauert das sehr lange bis ich die Benutzeroberfläche sehen. Ca. 10 min braucht der Rechner um die Benutzereinstellungen zu laden.

Könnte das sein, dass die Version vom Rechner (64Bit) nicht korrekt mit dem Windows 2003 Server (32 Bit) versträgt, oder woran könnte das liegen?

Ich habe schon dem Rechner eine feste IP gegeben, mit DHCP eine IP bekommen, den Computername geändert. Hilft alles nicht.

Ich bräuchte HILFE ;) hoffentlich bin ich fündig geworden.

Gruß Fabian
Mitglied: MrMimi
02.07.2009 um 09:38 Uhr
Hi Fabian


denke, dass sehr geerhte Damen und Herren nicht nötig ist aber okay...^^

ansich habe ich mit 64bit Systemen noch keine Erfahrung gemacht. Hatte aber schon einmal ein ähnliches Problem.

Verfügt der Rechner über ein Servergespeichertes Profil ?
Gibt es Startscripte die ausgeführt werden, bei der Anmeldung ?
Bitte warten ..
Mitglied: Se3rios
02.07.2009 um 10:07 Uhr
Zitat von MrMimi:
Hi Fabian


denke, dass sehr geerhte Damen und Herren nicht nötig ist aber
okay...^^

ansich habe ich mit 64bit Systemen noch keine Erfahrung gemacht.
Hatte aber schon einmal ein ähnliches Problem.

Verfügt der Rechner über ein Servergespeichertes Profil ?
Gibt es Startscripte die ausgeführt werden, bei der Anmeldung ?

Hallo MrMimi,

es gibt kein Servergespeichertes Profil.
Es gibt einen Startscript, dort werden aber nur die Laufwerke mitverbunden.

Gruß Fabian
Bitte warten ..
Mitglied: MSAdmUniversal
02.07.2009 um 10:46 Uhr
Hallo,

prüfe die Größe des Benutzerprofils. Wenn Du im Benutzerprofil z.B. die gesamten CAD-Daten/-Anwendungen (mehrere GByte) liegen hast und das Profil auf dem Server gespeichert wird (beim shut-down) bzw. beim Booten wieder vom Server geladen wird, dann können da schon mehrere Minuten vergehen. Abhilfe könnte sein, die Daten aus dem Profil auf ein anderes Laufwerk oder Verzeichnis zu legen.
Bitte warten ..
Mitglied: Logan000
02.07.2009 um 11:47 Uhr
Moin Moin

Könnte das sein, dass die Version vom Rechner (64Bit) nicht korrekt mit dem Windows 2003 Server (32 Bit) versträgt...
Das mus es sein.

- Schau mal in die Ereignissprotokolle.
- Deaktiviere (testweise) die Loginsripte.
- Überprüfe mit msconfig was dein PC so alles automatisch startet.
- Tritt das Problem auch mit anderen User auf diesem PC auf?
...

Gruß L.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...