Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 - bluescreen - quota underflow

Frage Microsoft Windows Server

Mitglied: nightwishler

nightwishler (Level 2) - Jetzt verbinden

08.11.2009 um 18:52 Uhr, 6669 Aufrufe, 3 Kommentare

Hi, ich schlage mich schon das ganze Wochenende mit einem Windows Server 2008 rum.

Es ist eine Neuinstallation und folgendes wiederkehrendes Problem:
ganz sporadisch bekomme ich einen bluescreen mit quota_underflow (0x00000021) Fehler oder System_service_exception (0x0000003b)

System:
Asus P5KPL/1600 Mainboard
4GB RAM (baugleiche Module)
80GB Maxtor Festplatte (IDE)
PCI 2MB Grafikkarte sowie im wechsel ATI Radeon HD 3600 (PCI Express)

Habe bereits windows server 2008 enterprise 64-bit sowie datacenter 64-bit versucht
habe die festplatte getauscht auf ein baugleiches model
habe ram getauscht
Grafikkarte PCI durch PCI-Express ersetzt...
mehrmals neuinstalliert
aktuelle treiber, alte treiber

immer das gleiche mit der Kiste.
leider kann ich mit den 2 Fehlern wirklich null anfangen.
habt ihr ideen?

mfg & dank im voraus
Mitglied: education
08.11.2009 um 19:28 Uhr
liegt an der onboard netzwerkkare von dein board.
hab das selbe board auf arbeit mit vista64 bit.

biosflash hat auch nichts gebracht. hab die onboard lan deactiviert und eine 5€ netzwerkkarte rein seit dem läuft es ohne probleme
Bitte warten ..
Mitglied: nightwishler
08.11.2009 um 19:34 Uhr
heisser tip, ich werds testen
Bitte warten ..
Mitglied: nightwishler
27.04.2010 um 22:59 Uhr
es lag am Board... 4GB waren zuviel für das Board.
mit 3GB läuft alles seid mehreren Wochen rund

dank
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Dringend Hilfe bei Windows Server 2008 - Client Profil beschädigt (5)

Frage von winsrv zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 Rolle Dateidienste hat ein Kreuz davor (3)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...