Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows (Server 2008) bootet nicht, Bootmanager wiederherstellen?

Frage Microsoft Windows Tools

Mitglied: RoterFruchtZwerg

RoterFruchtZwerg (Level 2) - Jetzt verbinden

30.08.2014, aktualisiert 04.09.2014, 4828 Aufrufe, 24 Kommentare, 1 Danke

Grüße,
ich habe eine Windows Server 2008 Installation versucht von einer alten Festplatte auf eine neue zu migrieren. Nach vielen Fehlschlägen hat dies nun zwar funktioniert, aber der Rechner bootet von der neuen Platte nicht. Ich erhalte aktuell nur einen blinkenden Cursor nach dem POST Screen.

Meine Vorgehensweise war:
- Neue Festplatte in den Rechner, alte abgesteckt
- Windows Server 2008 auf der neuen Festplatte (2TB) neu installiert um eine bootfähige Systempartition zu erhalten. Partitionen (c, d und e) habe ich mit gleicher bzw. größerer Größe als auf der ursprünglichen Platte gewählt, alles primäre Partitionen und NTFS formatiert
- Alte Festplatte wieder angesteckt
- Clonezilla gebootet und der Reihe nach mit part-to-part Modus die alten Partitionen auf die neue Festplatte übertragen. Das hat Clonezilla einwandfrei gemacht.
- Alte Festplatte abgesteckt, neue als primary boot gewählt

Danach startete der Rechner mit "no mbr found".

Also Windows Server 2008 Setup gebootet und Reparaturoptionen gewählt. Er hat direkt gesagt dass Probleme beim Systemstart vorliegen und er die reparieren kann, als hab ich das bestätigt.
Nach einem Neustart kam dann der blinkenden cursor.
Also nochmal in die Reparaturoptionen, diesmal hat er nichts von selbst gemacht. Ich bin dann selbst rein, habe die Installation gewählt (die er erkannt hat) und bin in die Eingabeaufforderung.
Dort habe ich mit "bootrec /fixmbr", "bootrec /fixboot" und "bootrec /rebuildbcd" versucht den MBR wiederherzustellen. Die Befehle liefen auch fehlerfrei durch. "Bcdedit /enum" listet auch das Server 2008 auf.
Nach einem Neustart kommt aber weiter nur der blinkende Cursor.
Also wieder ins Setup und diesmal die automatische Systemstartreparatur ausgeführt. Er sagte er hätte Fehler behoben. Nach einem Neustart aber immernoch das selbe.
Also nochmal Systemstartreparatur ausgeführt, nochmal Neustart, wieder das selbe.
Beim dritten mal Systemstartreparatur bekam ich dann die Meldung, dass Windows den Fehler NICHT beheben kann:
Problemereignisname: StartupRepairV2
Problemsignatur 01: SystemDisk
Problemsignatur 02: 6.0.6001...
Problemsignatur 06: OsVersionMismatch
Betriebssystemversion: 6.0.6002...

Das Setup das ich jetzt verwende ist möglicherweise nicht exakt identisch zu dem das ich damals zum Aufsetzen des Servers verwendet habe. Es ist beides ein Windows Server 2008, aber welche Variante exakt weiss ich nicht. Ich hätte aber nicht erwartet dass das für den Bootloader so relevant ist.

Kurzum: Jemand einen Rat wie ich das System wieder zum booten bekomme?


Achso, noch eine Erklärung für mein Vorgehen:
Der ursprüngliche Datentäger war als dynamischer Datenträger konfiguriert (war mal ein Software-Raid) mit c als primäre partition und d/e als logische in einer Erweiterten. Clonezilla weigerte sich das im disk-to-disk Modus auf die neue Festplatte zu übertragen. Auch Acronis TrueImage was ich habe weigerte sich diese Datenträger auch nur anzufassen.
Daher sah ich keine andere Möglichkeit als die Platte erstmal mit einer Neuinstallation zu initialisieren und dann die Partitionen einzeln zu migrieren.
Falls jemand hier noch eine bessere Idee hat, nehme ich die gerne entgegen.
Mitglied: keine-ahnung
30.08.2014 um 18:04 Uhr
Moin,
die übliche Methode ist IMHO eine Image-backup auf eine neue Platte respektive ein neues Array einzuspielen? Ich weiss auch nicht, seit wievielen Jahren es kein True Image mehr für Server-OS gibt ... sind aber schon ein paar Wochen, und ich glaube eher nicht, dass das Teil mit Windows 2008 will.

Warum weigert sich Clonezilla? Keine Lust??

LG, Thomas
Bitte warten ..
Mitglied: Kuemmel
30.08.2014 um 18:50 Uhr
Ist es nicht so, dass die True Image 2014-BootCD prinzipiell jedes OS imagen kann?
Kopiert ja 1:1 die HDD. Damit würde ich es mal versuchen bevor ich lange am System rumbastel.

Grüße
Kümmel
Bitte warten ..
Mitglied: RoterFruchtZwerg
30.08.2014 um 18:58 Uhr
Ich hab aber 2011 da und keine Lust Geld auszugeben wenn ich nicht sicher weiss ob es auch geht. Es zicken bei dieser Konstellation schon so einige Tools und das regt mich tierisch auf. Clonezilla kann die NTFS Partition an sich problemlos klonen und mehr möchte ich auch garnicht. Den dynamischen GPT Partitionsschmarrn von vorher möchte ich garnicht unbedingt beibehalten.

Ich habe ein Image einer NTFS Systempartition. Ich verstehe nicht, dass es nicht möglich sein soll diese zum Booten zu bekommen.

Bei einem USB Stick ist das unglaublich einfach:
diskpart, select disk X, select partition Y, active. Dann Setup-Dateien drauf kopieren und das Setup bootet. Ich bin immer erstaunt wie einfach das mittlerweile geht.

Ach übrigens, die Partition auf active gesetzt hab ich mit diskpart ebenfalls und danach nochmal /fixmbr usw., hat nichts gebracht.
Bitte warten ..
Mitglied: RoterFruchtZwerg
30.08.2014 um 19:05 Uhr
Richtig, TrueImage mag auf dem Server OS nicht installiert werden. Die RescueCD kümmert das natürlich nicht, aber die mag eben die dynamischen Datenträger nicht.

Clonezilla meldet im disk-to-disk modus irgendwas von "destination partition is smaller than source partition" (genau weiss ich es nicht, die meldungen sind schnell weg, weil er dann abbricht). Verstanden habe ich das jedenfalls nicht, er legt die Partitionen ja selbst neu an?!

Im part-to-part modus geht Clonezilla ja, erwartet aber eben dass schon eine Zielpartition existiert. Das habe ich eben durch das Server-Setup versucht zu machen. Hat dann ja auch augenscheinlich funktioniert, nur dass es eben nicht bootet.

Disk-to-image und anschließend image-to-disk habe ich noch nicht versucht, ist hald unglaublich zeitraubend... Ich fürchte aber auch dass das nichts anderes bringen wird als vorher disk-to-disk.
Bitte warten ..
Mitglied: Kuemmel
30.08.2014, aktualisiert um 19:35 Uhr
Dann versuch es doch mal mit ein paar Alternativen zu Acronis True Image und Clonezilla.
EaseUS Todo Backup oder wie das auch immer heißt, Paragon Free (damit würde ich es als nächstes versuchen),....

Siehe dazu: Paragon Backup & Recovery Free
Bitte warten ..
Mitglied: Kuemmel
30.08.2014 um 19:41 Uhr
Nachtrag: Du kannst es ja auch mal mit deinem Acronis im Sektor-zu-Sektor Modus versuchen.
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 31.08.2014, aktualisiert 04.09.2014
Zitat von RoterFruchtZwerg:

Meine Vorgehensweise war:
- Neue Festplatte in den Rechner, alte abgesteckt
- Windows Server 2008 auf der neuen Festplatte (2TB) neu installiert um eine bootfähige Systempartition zu erhalten.
Partitionen (c, d und e) habe ich mit gleicher bzw. größerer Größe als auf der ursprünglichen Platte
gewählt, alles primäre Partitionen und NTFS formatiert
- Alte Festplatte wieder angesteckt
- Clonezilla gebootet und der Reihe nach mit part-to-part Modus die alten Partitionen auf die neue Festplatte übertragen. Das
hat Clonezilla einwandfrei gemacht.
- Alte Festplatte abgesteckt, neue als primary boot gewählt

richtige Idee, falsche Methode.

Kurzum: Jemand einen Rat wie ich das System wieder zum booten bekomme?

Moin,

Mein Vorschlag wäre:

  • Beide HDDs in eine Kiste stecken,
  • mit knoppix oder einem anderen live-linux booten.
  • mit ddrescue die Platte komplett kopieren (z.B. mit ddrescue /dev/sdalt /dev/sdneu /pfad/zur/logdatei.log )
  • Danach ein chdsk von einem WinPE oder den windows-installationemedien auf die neuen Partitionen.
  • Erster Startversuch und schauen, ob das system bootet, ggf. Sytemstartreparatur.
  • Ab jetzt ist das weitere vorgehen dann von den ggf. noch vorhandenen Smptomen abhängig.
  • Wenn die Kiste wirde hochfährt eine reparaturinstallation, um sicherzugehen, daß zumindest die systemdateien wiederhergestellt werden.

lks

PS:

  • Hast Du die Boot-Partition als aktiv markiert? Wird of vergessen.
  • Was spricht gegen Neuinstallation + Übernahme der Daten? geht meist schneller als irgendetwas reparieren zu wollen und dann sich mit den Folgeschäden herumzuschlagen.

PPS: Du könntest auch, nachdem du Du die Platt ekomplett geklont hast (s.o.) ainfach auf dem weiteren Platz auf der Platte noch ein zweites windows installieren, so daß Du zumindest ein bootfähiges System hast udn von dort aus den rest reparieren.
Bitte warten ..
Mitglied: Kuemmel
31.08.2014 um 11:39 Uhr
Wow LKS.
Gute Arbeit!
Also wenn das mal nicht ausführlich ist und dir das nicht weiterhilft, dann weiß ich auch nicht mehr!

Gruß
Kümmel
Bitte warten ..
Mitglied: RoterFruchtZwerg
31.08.2014 um 11:56 Uhr
Danke,
ich lasse ddrescue grade laufen, von der alten hdd auf die neue, dauert hald jetzt etwas... bin gespannt.
Angenommen er bootet, dann muss ich noch die Partitionen vergrößern (zumindest die letzte) und würde gerne den ynamischen Datenträger los werden, der so viele Probleme macht. Schafft das z.B. GPartED, wisst ihr das? Damit habe ich scon etwas Erfahrung, aber nicht mit dynamischen Datenträgern.
Bzw. was ich gestern noch gefunden habe ist "EaseUS Partition Master 10". Hat da jemand Erfahrung mit?

@ps:
- ja, die Boot-Partition habe ich aktiv markiert
- das System wurde über die Jahre ziemlich wild und komplex konfiguriert... Ich hab einfach keine Lust es neu aufzusetzen, gerade wenn ich weiss dass die Systempartition noch völlig ok ist. Backups hab ich hald nur für Daten, nicht fürs System...

PS:
die neue HDD hat 4k Sektoren, die alte 512b. fdisk sagt dazu:
Sector size (logical/physical): 512 bytes / 4096 bytes
I/O size (minimum/optimal): 4096 bytes / 4096 bytes
bei der alten:
Sector size (logical/physical): 512 bytes / 512 bytes
I/O size (minimum/optimal): 512 bytes / 512 bytes

Ist das ein Problem?
Bitte warten ..
Mitglied: colinardo
31.08.2014, aktualisiert um 12:09 Uhr
Noch zur Info, falls du es nicht via Image machen willst: Wenn deine Platte vorher ein dynamischer Datenträger war, musst du natürlich beim manuellen Anlegen der Partitionen den Datenträger in Diskpart mit convert dynamic von einem Basisdatenträger in eine dynamischen konvertieren !
Um dann die Bootfähigkeit wiederherzustellen reicht im Normalfall ein bcdboot d:\windows /l de-DE /s e:
Hierbei musst du der Bootpartition einen Laufwerksbuchstaben zuweisen (in diesem Beispiel E:), Den Pfad d:\windows musst du natürlich anpassen, er sollte auf das Windows-Verzeichnis zeigen, so wie es aktuell im Windows PE zu erreichen ist.
Die Bootpartition muss nicht aus einem Image wiederhergestellt werden, denn den Inhalt stellt bcdboot wieder her!
Nach einem Reboot sollte dann das System wieder normal starten.

Grüße Uwe
Bitte warten ..
Mitglied: RoterFruchtZwerg
31.08.2014 um 12:14 Uhr
Danke,
warum muss ich den neuen Datenträger auch in einen dynamischen konvertieren? Das möchte ich ja eigentlich los werden... Dynamische Datenträger unterschiden sich doch nur in der Definition der Partition selbst, nicht im Inhalt. Ich müsste doch ein Windows von einem dynamischen Datenträger auf einen Basisdatenträger kopieren können (so wie ich es gemacht habe) und es trotzdem weiter nutzen können.

Zu bcdboot, kannst du mir erklären was genau das tut? Denn "bootrec /fixmbr", "bootrec /fixboot" und "bootrec /rebuildbcd" hatten ja nicht die gewünschte Wirkung...
Übrigens ist bei mir Bootpartition und Windows am neuen identisch. Das Setup hat keine separate Bootpartition angelegt (hat mich zwar gewundert, aber an sich ja ok, oder?)
Dabei fällt mir auf, am alten System gab es eine separate Boot-Partition.
Kann es sein dass deshalb der klon nicht bootet?
Am alten gab es boot-Partition, c: (windows), d (daten)
Am neuen gab es nach der Neuinstallation nur c: (windows), d: (daten).
c: und d: habe ich geklont, die Startpartition aber unterschlagen.
Fehlt auf dem neuen c: daher noch etwas das zum booten nötig ist? c:\Boot\BCD hatte allerdings schon existiert, hab das ja mehrmals auch mit bcdedit geprüft.
Bitte warten ..
Mitglied: Kuemmel
31.08.2014, aktualisiert um 12:18 Uhr
Bezüglich der Konvertierung in einen Basisdatenträger:
Konvertierung in Basisdatenträger
Bitte warten ..
Mitglied: colinardo
31.08.2014, aktualisiert um 13:21 Uhr
Stell das System mit dem gleichen Partitionsschema wieder her, umwandeln kannst du es einfach hinterher mit testdisk wieder:
http://m.heise.de/ct/hotline/Dynamischen-in-Basisdatentraeger-zurueckwa ...

Zu BCDBoot: Das macht quasi alles automatisch(MBR/Bootsektor/Bootfiles/BCD Store) um das System wieder bootbar zu machen. Dieser Befehl wird z.B. auch beim manuellen Anwenden von WIM-Images verwendet:
Bitte warten ..
Mitglied: Lochkartenstanzer
31.08.2014 um 13:21 Uhr
Zitat von RoterFruchtZwerg:

die neue HDD hat 4k Sektoren, die alte 512b. fdisk sagt dazu:
Sector size (logical/physical): 512 bytes / 4096 bytes
I/O size (minimum/optimal): 4096 bytes / 4096 bytes
bei der alten:
Sector size (logical/physical): 512 bytes / 512 bytes
I/O size (minimum/optimal): 512 bytes / 512 bytes

Unter Linux nicht, unter windows manchmal: 4096 Problemchen - Ungemach durch Festplatten mit 4K-Sektoren
Bitte warten ..
Mitglied: Lochkartenstanzer
31.08.2014 um 13:29 Uhr
Zitat von RoterFruchtZwerg:

Dabei fällt mir auf, am alten System gab es eine separate Boot-Partition.
Kann es sein dass deshalb der klon nicht bootet?
Am alten gab es boot-Partition, c: (windows), d (daten)
Am neuen gab es nach der Neuinstallation nur c: (windows), d: (daten).
c: und d: habe ich geklont, die Startpartition aber unterschlagen.
Fehlt auf dem neuen c: daher noch etwas das zum booten nötig ist? c:\Boot\BCD hatte allerdings schon existiert, hab das ja
mehrmals auch mit bcdedit geprüft.

Das dürfte auch ein Problem gewesen sein, daß Du auf dem alten System eine extra Startpartition hattest udn daher das BCD auf einen andee Konfiguration eingestellt war, als das, was dann tatsächlich vorhanden ist.

Aber wenn du die Partitionstypen und -größen ändern willst, kannst D es auch ganz anders machen:

  • Du legst die neuen Partitionen in der gewünschten Lage und Größeauf der neuen Platte an und
  • kopierst die jeweiligen "alten" Partitionen mit knoppix und ntfsclone auf die neuen.
  • Anschließend kannst Du noch ggf. ein ntfsresize hinterherschicken, damit die Filesysteme auf die tatsächliche Größe der Partition aufgepustet werden.

  • Dann mußt Du nur noch mit BCDBoot die Boot-Informationen aktualisieren/wiederherstellen udn alles wird gut.

lks
Bitte warten ..
Mitglied: RoterFruchtZwerg
31.08.2014 um 14:45 Uhr
Naja, genau das habe ich doch gemacht.
Partitionen angelegt, mit Clonezilla im part-to-part (ist nichts anderes als ntfsclone und anschließend ntfsresize) rüber kopiert, dann die Systemstartreparatur ausgeführt.
Kannst du sicher sagen, dass es nur deshalb nicht geklappt hat, weil die Startpartition nicht mit kopiert wurde? BCD war doch trotzdem da und die Systemstartreparatur hätte das doch sicher erkannt, wenn eine zwingend notwendige Startpartition gefehlt hätte?
Ich kenne mich mit Bootmechanismen leider nicht aus. Was muss denn im Falle von Windows Server alles da sein, ausser einer aktiv markierten Partition und BCD drauf?
Bitte warten ..
Mitglied: Lochkartenstanzer
31.08.2014 um 14:47 Uhr
Bootmgr
Bitte warten ..
Mitglied: huber-andreas
01.09.2014 um 10:20 Uhr
schon mal "bcdboot C:\Windows /s C:" probiert?
Bitte warten ..
Mitglied: RoterFruchtZwerg
01.09.2014 um 18:49 Uhr
Kontext? In der Reparaturkonsole? Was sollte das bewirken?
Bitte warten ..
Mitglied: RoterFruchtZwerg
01.09.2014 um 18:56 Uhr
Grüße,
ddrescue ist jetzt durch und hat wohl augenscheinlich alles korrekt kopiert.
Wenn ich boote, kommt jetzt zumindest der "Windows-Start-Manager" und bricht mit der Meldung "Fehler bei Startauswahl. Zugriff auf ein erforderliches Gerät nicht möglich".
Wieder ins Setup gebootet, dort kann die Systemstartreparatur keinen Fehler reparieren:

Problemsignatur 01: SystemDisk
Problemsignatur 05: unknown
Problemsignatur 06: CorruptVolume

diskpart zeigt den Datenträger mit dem Status "fremd" an. Also habe ich ihn selektiert und mit "import" importiert, danach erscheint er als online. Die Systemstartreparatur findet aber weiterhin nichts und nach einem Reboot ist er auch wieder "fremd".
Bin für weitere Ideen dankbar
Bitte warten ..
Mitglied: colinardo
LÖSUNG 03.09.2014, aktualisiert 04.09.2014
Also nochmal, das hier läuft sein eh und jeh zuverlässig (auch nochmal mit einem dynamischen Datenträger im Quellimage getestet)
  • Boot von einem Windows PE, und dort Image der OS Partition mit ImageX oder einem Tool seiner Wahl erstellt.
  • Danach löschen der kompletten Ziel-Disk unter diskpart mit clean.
  • Danach in Diskpart auf der Zieldisk die benötigen Basispartitionen anlegen formatieren und Ihnen Laufwerksbuchstaben zuweisen:
01.
create partition primary size=350 
02.
active 
03.
format fs=ntfs quick 
04.
assign letter=s 
05.
create partition primary 
06.
format fs=ntfs quick 
07.
assign letter=w
  • Zurückspielen des Images mit ImageX auf die gerade erstelle Partition W.
  • Abschließend mit bcdboot das System bootfähig machen:
bcdboot w:\Windows /l de-DE /s s:
mehr als diesen Befehl braucht es nicht, um Windows komplett startfähig zu machen. Punkt !!
  • Danach Reboot mit der neuen Disk als Bootlaufwerk, läuft !

Wenn das bei dir nicht läuft ist dein OS bzw Image in einem inkonsistenten/beschädigtem Zustand.

Grüße Uwe
Bitte warten ..
Mitglied: RoterFruchtZwerg
04.09.2014 um 20:27 Uhr
Grüße,

also ich habe ja letztens schon die original Festplatte 1:1 mit ddrescue auf eine zweite kopiert. Dieses System konnte ich dann booten, Windows ist also in Ordnung. Weil dabei aber die Partitionen nicht vergrößert wurden und ich den dynamischen Datenträger los werden wollte, habe ich jetzt deinen Ansatz gewählt.

Also eine neue HDD entsprechend partitioniert und die Partitionen einzeln mit clonezilla part-to-part modus von der 1:1 Kopie (die bootet) auf die neuen Partitionen kopiert.
Die Boot-Partition habe ich mit bcdboot neu erstellt.
Damit bootet das System auch den Bootmanager, es hat also funktioniert.
Wenn ich aber Windows boote, startet es im Bootvorgang neu. Wenn ich den abgesicherten Modus starte, sehe ich, dass er beim Laden von "c:\windows\system32\drivers\classpnp.sys" 20 sec lang stehen bleibt und dann neu startet (ohne bluescreen).

Irgendwie kanns das doch nicht sein :/
Bitte warten ..
Mitglied: colinardo
04.09.2014, aktualisiert um 20:42 Uhr
und die Partitionen einzeln mit clonezilla part-to-part modus von der 1:1
argh. wenn dich "clonezilla" schon wieder höre, nehme mal einen anderen Imager... wie z.B. http://www.drivesnapshot.de auf einem Windows PE , das hat sich bewährt ...
Ansonsten sind irgendwelche Leichen oder Treiber in deiner Registry hinterlegt die auf die Konfiguration des dynamischen Datenträgers angewiesen sind. Anders kann ich mir das nicht vorstellen.
Bitte warten ..
Mitglied: RoterFruchtZwerg
04.09.2014, aktualisiert um 20:51 Uhr
Ok... Ich hab jetzt zwei Dinge gemacht:
- die neue HDD an den S-ATA Port gesteckt an dem die Quell-HDD vorher angesteckt war (es war und ist nur eine HDD intern angesteckt, aber den Port hab ich gewechselt von SATA2 auf SATA1)
- meine USB Docking-Station abgesteckt an der eine Backup-HDD hing

Und jetzt bootet es Fehlerfrei... Deine Anleitung war also schon hilfreich ;)
Ob jetzt die USB-HDD schuld ist oder es genau dieser eine S-ATA Port sein muss werde ich noch herausfinden.
Danke mal soweit!

Sorry, vergiss das. Versehentlich beim Umstöpseln die HDD eingesteckt die auch vorher schon korrekt gebootet hat :D
Hmpf....
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 bootet nur noch in den Recovery-Modus (6)

Frage von sprinter zum Thema Windows Server ...

Windows Server
gelöst NTP Server auf einem Windows Server 2008 R2 DC standardmäßig schon drauf? (11)

Frage von M.Marz zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...