Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 fährt im blauen hoch - startet sofort neu

Frage Microsoft Windows Server

Mitglied: checkner

checkner (Level 1) - Jetzt verbinden

23.01.2009, aktualisiert 18.10.2012, 5822 Aufrufe, 7 Kommentare

HILFE!!

und hallo zusammen.

ich war gerade dabei unseren Server zu konfigurieren.. nach dem nun endlich exchange und alles läuft wollte ich mal eben schnell ein image machen..
dazu habe acronis für server installiert. nach der installition wollte die kiste, wie üblich, einen neustart.
tjoah, davon hab ich jetzt so 20 hinter mir.
weder im abgesichtern noch im zuletzt funktionierenden modus kann ich das os starten..
wenn ich das ganze normal starten will erscheint für eine millisekunde ein blauer und das spiel geht von vorne los.
jetzt hab ich die installtions cd vom server eingelegt und wollte das ganze "reparieren" aber mit der cd geht das nicht.
hat da irgendjemand erfahrung mit? ich bin für alles dankbar was mich nicht zur neuistallation zwingt

viele grüße
Mitglied: napperman
23.01.2009 um 13:23 Uhr
Wie weit läufts denn? kommt der blaue sofort, oder ist noch irgendwas von Windows zu sehen?
Bitte warten ..
Mitglied: checkner
23.01.2009 um 13:24 Uhr
der kleine ladebalken ist noch kurz zu sehen, etwa 3- 5 sekunden
Bitte warten ..
Mitglied: napperman
23.01.2009 um 13:51 Uhr
Vielleicht hat acronis versucht den Bootloader zu ändern.
Boote mal von der Windows CD und versuch den Bootloader über die Reparaturkonsole mit fixboot zu reparieren
Bitte warten ..
Mitglied: checkner
23.01.2009 um 14:30 Uhr
das problem jetzt ist,
ich habe keine reperatur konsole. oder ich finde sie einfach nicht?!
das menü dieser tollen server 2008 cd besteht aus:
cmd öffnen; speicher überprüfen; oder letzte sicherung einspielen -
die ich ja nicht habe
Bitte warten ..
Mitglied: napperman
23.01.2009 um 14:36 Uhr
Versuch mal unter CMD, habe leider noch keine Server2008 CD in den Fingern gehabt
Bitte warten ..
Mitglied: checkner
23.01.2009 um 15:10 Uhr
sei froh
ist wie vista nur noch beschissener.

folgendes hab ich jetzt probiert:
bootrec.exe/fixmbr/fixboot - tadaa
nix.. zum kotzen
sagt das der vorgang erfolgreich abgeschlossen wurde - kann danach aber trotzdem nicht starten.
Bitte warten ..
Mitglied: checkner
26.01.2009, aktualisiert 18.10.2012
Selbst ist die Frau

Für alle die in Zukunft für so nen Mist mal Hilfe brauchen habe ich gleich mal eine Anleitung gebastelt.
http://www.administrator.de/wissen/deinstallation-von-acronis-bei-vista ...

Danke trotzdem,napperman.
Bitte warten ..
Ähnliche Inhalte
Windows 8
gelöst Windows 8 fährt sofort wieder herunter (9)

Frage von BAMA1971 zum Thema Windows 8 ...

Vmware
gelöst VMware: VM startet nicht sofort (3)

Frage von honeybee zum Thema Vmware ...

Windows Server
Server 2008R2 startet trotz GPO nach Update neu (3)

Frage von blade999 zum Thema Windows Server ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (26)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (20)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...