Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2008 Freigaben

Frage Microsoft Windows Server

Mitglied: Marvin32

Marvin32 (Level 1) - Jetzt verbinden

11.07.2010, aktualisiert 18.10.2012, 3595 Aufrufe, 2 Kommentare

Ich kann von keinem Client den Server pingen oder auf Dateifreigaben auf Ihm zugreifen.

Hallo,

und schon wieder ein Problem mit Windows Server 2008.

Also ich habe Freigaben auf dem Server, auf die Jeder zugreifen darf.

Ich kann auch von nem Client darauf zugreifen. Nach ca. einer halben Stunde funktioniert der Zugriff nicht mehr. Ab dann kann ich den SRV auch nicht mehr pingen und nichts. DNS und DHCP macht er weiterhin.

das AD arbeitet auch weiter...


nach einem Neustart des Servers funktioniert das ganze wieder ein paar Minuten lang.

Ausgabe von ipconfig /all auf nem client(noch mit aktiviertem ipv6 (siehe unten):

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : ws1
Primäres DNS-Suffix . . . . . . . : FHF.local
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : FHF.local

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: fhf.local
Beschreibung. . . . . . . . . . . : Fast-Ethernet-Netzwerkkarte für
TL8139/810x-Familie
Physikalische Adresse . . . . . . : 00-1C-25-07-8A-07
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::99db:c7ac:19d1:863f%11(Bev
IPv4-Adresse . . . . . . . . . . : 172.17.0.12(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Sonntag, 11. Juli 2010 10:51:47
Lease läuft ab. . . . . . . . . . : Montag, 19. Juli 2010 10:51:44
Standardgateway . . . . . . . . . : 172.17.0.1
DHCP-Server . . . . . . . . . . . : 172.17.0.5
DHCPv6-IAID . . . . . . . . . . . : 234888229
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-C6-B3-E0-00-1C-25

DNS-Server . . . . . . . . . . . : 172.17.0.1
Primärer WINS-Server. . . . . . . : 172.17.0.5
NetBIOS über TCP/IP . . . . . . . : Deaktiviert



EDIT:

ich glaube ich bin dem Problem etwas auf die Schliche gekommen:

Also ich habe zwei Win7-Clients, einmal per LAN, einmal per WLAN.

1.) ich habe an dem LAN client IPv6 deaktiviert, daraufhin kam ich wieder an die freigaben ran.
2.) am WLAN client führte dies zu nichts
3.) weitherhin macht der WLAN client probleme:

ich habe die kiste der Domäne hinzugefügt. So, wenn ich aber "control userpasswords2" ausführe, sehe ich dort kein Domänenprofil. Am anderen Client geht das problemlos.
was ist hier an dem WLAN-client(oder auch Notebook genannt ;) ) verpfuscht?



Also ich finds seltsam, auch gerade weil es ja am Anfang funktionierte.

Ich hoffe, es kann mir wer helfen.

Gruß
Marvin ;)
Mitglied: Marvin32
12.07.2010 um 13:31 Uhr
So, ich habe noch etwas rumprobiert, also erstmal habe ich den DNS Fehler von oben korrigiert:

(ipconfig /all auf einem client)

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : ws1
Primäres DNS-Suffix . . . . . . . : FHF.local
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : FHF.local

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: FHF.local
Beschreibung. . . . . . . . . . . : Fast-Ethernet-Netzwerkkarte für Realtek R
TL8139/810x-Familie
Physikalische Adresse . . . . . . : 00-1C-25-07-8A-07
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv4-Adresse . . . . . . . . . . : 172.17.0.12(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Montag, 12. Juli 2010 10:52:51
Lease läuft ab. . . . . . . . . . : Montag, 12. Juli 2010 13:44:27
Standardgateway . . . . . . . . . : 172.17.0.1
DHCP-Server . . . . . . . . . . . : 172.17.0.5
DNS-Server . . . . . . . . . . . : 172.17.0.5
Primärer WINS-Server. . . . . . . : 172.17.0.5
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.FHF.local:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: FHF.local
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

C:\Users\Marvin32.FHF>

außerdem mal ein ping auf den server:

C:\Users\Marvin32.FHF>ping -t srv1

Ping wird ausgeführt für SRV1.FHF.local [172.17.0.5] mit 32 Bytes Daten:
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit=8ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Zeitüberschreitung der Anforderung.
Antwort von 172.17.0.5: Bytes=32 Zeit=5ms TTL=128
Zeitüberschreitung der Anforderung.
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Zeitüberschreitung der Anforderung.
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Zeitüberschreitung der Anforderung.
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Zeitüberschreitung der Anforderung.
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 172.17.0.5: Bytes=32 Zeit<1ms TTL=128

Ping-Statistik für 172.17.0.5:
Pakete: Gesendet = 20, Empfangen = 15, Verloren = 5
(25% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 8ms, Mittelwert = 0ms
STRG-C
^C
C:\Users\Marvin32.FHF>

also normal kann das schlecht sein...

Firewalls sind alle aus.

Gruß
Marvin
Bitte warten ..
Mitglied: Huepenbecker
21.03.2011, aktualisiert 18.10.2012
Hallo,

konntest Du das Problem lösen?
Wenn ja, wie?

Ich habe derzeit ein ganz ähnliches Problem mit einem Win2008-Server:

http://www.administrator.de/forum/win2008-server-erreicht-willk%c3%bcrl ...

Grüß
Huepi
Bitte warten ..
Ähnliche Inhalte
Windows Server
Verknüpfungen über AD verteilen Windows Server 2008 R2 (5)

Frage von Vsadm07 zum Thema Windows Server ...

Exchange Server
gelöst Windows Server 2008 Domäne - Exchange Deinstallieren oder nicht (2)

Frage von jojo0411 zum Thema Exchange Server ...

Windows Server
gelöst Windows Server 2008 R2 Portfreigabe für Netzlaufwerke (3)

Frage von Keule3112 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...