Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 - Homeverzeichnis als Netzlaufwerk eingerichtet, wird beim XP nicht erkannt!

Frage Microsoft Windows Netzwerk

Mitglied: MikeAirMexx

MikeAirMexx (Level 1) - Jetzt verbinden

18.11.2008 um 09:55 Uhr, 8366 Aufrufe

Hallo, ich bearbeite gerade mein Prüfungsprojekt und hab folgendes Problem...

Ich habe den neuen Windows Server 2008 benutzt um eine Domain zu erstellen und dazu ADS installiert um die Benutzer zu verwalten.
Nun möchte ich den Usern den Basisordner auf dem Server zuordnen, das mache ich wie bei W2k3 über das Profil des einzellnen Users.
Dort gebe ich den Pfad an und sage das der User das Netzlaufwerk (Z) zugeordnet bekommt.
Klappt auch ohne Problem, zumindest am Server. Jetzt Das Problem: - ich bekomme als User (OS : Win XP) nicht das Netzlaufwerk angezeigt
- kann aber über den Explorer auf den Ordner zugreifen und auch dort
schreiben und lesen aber ich bekomm einfach kein Netzlaufwerk

Hab mich schon sehr viel umgeschaut aber keine Lösung gefunden... Leider habe ich auch niemand gefunden der das Problem auch hatte.

Ich bitte um schnelle Hilfe!!!!!


Achso, habe es vorher nur per W-Lan versucht (Also angemeldet an Domain und dann kein Netzlaufwerk erhalten)
Jetzt per Kabel funltioniert es einwandfrei...Vielleicht weiß jemand ob man die verbindung zum Netzlaufwerk
verzögern kann oder sowas...

Trotzdem könnte ich eine Lösung gebrauchen. Also, wäre über jeden Vorschlag Dankbar!!!!
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...