Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 R2 und Devolo dLAN 500 AV Wireless... keine Internetverbindung

Frage Microsoft Windows Server

Mitglied: Kubick

Kubick (Level 1) - Jetzt verbinden

08.08.2013, aktualisiert 23.08.2013, 2253 Aufrufe

Moin zusammen!

IST-Lage:

Ich habe einen neuen Server mit Windows 2008 R2 aufgesetzt inkl. DHCP. Das Blech auf welchem dieser Server läuft ist ein IBM x3350 mit 4 Netzwerkkarten. Wovon die erste mit dem Switch verbunden ist um den Datenverkehr im Netzwerk und auch die Verbindung ins Internet sicherzustellen. Funktioniert innerhalb der Domäne auch bei allen Rechnern bestens.


Problem:

Wenn ich jetzt an das Switch einen Devolo dLAN 500 AV Wireless+ ran hänge, und den Empfänger, welcher ein WLAN-Signal sendet im gleichen Stromnetz 2 Etagen höher rein stecke, dann kann ich mich zwar mit dem WLAN im 2. Stock per z.B. Handy oder auch iPad verbinden aber ich komme nicht ins Internet.

Wenn ich mich mit dem Handy und iPad verbinde, dann tauchen die Geräte auf dem Server im DHCP auf, ihnen wird also eine Ip zugewiesen... bis hierher klappt alles, aber dann geht es anscheinend nicht weiter.

Bevor ich den neuen Server konfiguriert habe, war ebenfalls ein 2008`er R2 im Einsatz. Da hingen die Devolos auch dran und es funktionierte problemlos.


Bisher habe ich versucht:

Ich habe die Devolos abgebaut und einmal privat an einer Fritz!Box und einem Telekomrouter getestet (gehört nicht zum Domänen-Netzwerk): läuft problemlos. Ich vermute das der Server das Gerät Richtung Internet blockiert, habe aber keine Ahnung an welchen Schaltern ich drehen muss. Ich habe die Firewall testweise mal abgeschaltet, aber keine Änderung.


Frage:

Ja... was kann ich tun?



Gruß Marcel


EDIT: Ich habe von den 4 Netzwerkkarten die der Server hat jetzt 3 deaktiviert und dessen IP geändert, so das der Router/Firewall 192.168.1.1 hat und der Server 192.168.1.2. Vorher war noch eine Karte mehr aktiv: 192.168.1.3, welche mit einem NAS verbunden war. Kaum war 192.168.1.3 inaktiv, klappte alles wie es sollte, ausser das nun ein Client keine Office-Dokumente mehr öffnen kann, aber das ist ein anderer Thread hier ^^
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst VLAN mit Devolo DLAN 500 pro Wireless+ und OPNsense (26)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Kompatibilität Devolo dLAN 85 HSmini (6)

Frage von Agilolfinger zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
TP Link Powerline AV 500 und Firtzbox 7430 (15)

Frage von tomeknfr zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Windows Server 2008 R2 partitionieren ? (22)

Frage von malcomxcia zum Thema Windows Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (30)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (11)

Frage von RickTucker zum Thema Netzwerkmanagement ...