Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 R2 und Devolo dLAN 500 AV Wireless... keine Internetverbindung

Frage Microsoft Windows Server

Mitglied: Kubick

Kubick (Level 1) - Jetzt verbinden

08.08.2013, aktualisiert 23.08.2013, 2269 Aufrufe

Moin zusammen!

IST-Lage:

Ich habe einen neuen Server mit Windows 2008 R2 aufgesetzt inkl. DHCP. Das Blech auf welchem dieser Server läuft ist ein IBM x3350 mit 4 Netzwerkkarten. Wovon die erste mit dem Switch verbunden ist um den Datenverkehr im Netzwerk und auch die Verbindung ins Internet sicherzustellen. Funktioniert innerhalb der Domäne auch bei allen Rechnern bestens.


Problem:

Wenn ich jetzt an das Switch einen Devolo dLAN 500 AV Wireless+ ran hänge, und den Empfänger, welcher ein WLAN-Signal sendet im gleichen Stromnetz 2 Etagen höher rein stecke, dann kann ich mich zwar mit dem WLAN im 2. Stock per z.B. Handy oder auch iPad verbinden aber ich komme nicht ins Internet.

Wenn ich mich mit dem Handy und iPad verbinde, dann tauchen die Geräte auf dem Server im DHCP auf, ihnen wird also eine Ip zugewiesen... bis hierher klappt alles, aber dann geht es anscheinend nicht weiter.

Bevor ich den neuen Server konfiguriert habe, war ebenfalls ein 2008`er R2 im Einsatz. Da hingen die Devolos auch dran und es funktionierte problemlos.


Bisher habe ich versucht:

Ich habe die Devolos abgebaut und einmal privat an einer Fritz!Box und einem Telekomrouter getestet (gehört nicht zum Domänen-Netzwerk): läuft problemlos. Ich vermute das der Server das Gerät Richtung Internet blockiert, habe aber keine Ahnung an welchen Schaltern ich drehen muss. Ich habe die Firewall testweise mal abgeschaltet, aber keine Änderung.


Frage:

Ja... was kann ich tun?



Gruß Marcel


EDIT: Ich habe von den 4 Netzwerkkarten die der Server hat jetzt 3 deaktiviert und dessen IP geändert, so das der Router/Firewall 192.168.1.1 hat und der Server 192.168.1.2. Vorher war noch eine Karte mehr aktiv: 192.168.1.3, welche mit einem NAS verbunden war. Kaum war 192.168.1.3 inaktiv, klappte alles wie es sollte, ausser das nun ein Client keine Office-Dokumente mehr öffnen kann, aber das ist ein anderer Thread hier ^^
Ähnliche Inhalte
LAN, WAN, Wireless
VLAN mit Devolo DLAN 500 pro Wireless+ und OPNsense
gelöst Frage von IceAgeLAN, WAN, Wireless26 Kommentare

Mahlzeit liebe Administratoren und Kollegen, wir haben hier in einem kleinem Office Netzwerk die folgende Situation. An einer opnsense/pfsense ...

LAN, WAN, Wireless
Devolo DLAN 500 Adapter Verbindungsabbrüche
Erfahrungsbericht von FL1991LAN, WAN, Wireless8 Kommentare

Da ich aus der Vergangenheit nur gute Erfahrungen gemacht habe mit den DEVOLO DLAN Adaptern, habe ich jetzt mit ...

LAN, WAN, Wireless
DEVOLO dLan 500Mbps - Probleme
gelöst Frage von moetzi2004LAN, WAN, Wireless3 Kommentare

Hallo Jungs und Mädls. Ich bin absolut neu hier weil ich über Google einige Dinge bei euch gefunden habe, ...

LAN, WAN, Wireless
Kompatibilität Devolo dLAN 85 HSmini
Frage von AgilolfingerLAN, WAN, Wireless6 Kommentare

Hallo Leute, kurze Frage: Ich habe hier ein dLAN mit dem Devolo dLAN 85 HSmini Adapter. Allerdings ist davon ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 11 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 15 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...