Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WIndows Server 2008 R2 - Exchange 2010 versendet keine Mails nach extern

Frage Microsoft Windows Server

Mitglied: j0k3r87

j0k3r87 (Level 1) - Jetzt verbinden

14.08.2012 um 14:24 Uhr, 3607 Aufrufe, 3 Kommentare

Ich habe folgendes Problem auf meinem Testserver zu Hause. Und zwar versendet er keine externen Mails. Ich verschicke über den Provider all inkl. die Mails. Sendeconnector habe ich eingetragen mit smtp.meinedomain.de. Interne Mails werden sauber verschickt und abgeholt werden sie auch sauber. weitere Deatils meiner Config:

ESXi 5.0 mit IP: 192.168.2.5
darauf läuft 1 VM mit IP:192.168.2.6 : Windows Server 2008 R2 macht Domain Controller/DNS/Exchange

Mir ist bewusst dass das Problem am Sendeconnector liegen wird, nur weiß ich nicht was ich da noch umändern soll...


Vielen Dank schon im voraus !
Mitglied: Andi4you
14.08.2012 um 14:38 Uhr
Sendeconnector musst auf * setzen um alle Domänen zu aktzeptieren. Sonst aktzeptiert er nur deine Domäne.

MfG Andi
Bitte warten ..
Mitglied: j0k3r87
14.08.2012, aktualisiert um 15:37 Uhr
das habe ich gemacht, die meinedomain.de gehört auch zu den akzeptierten domains. bin nach folgenden anleitungen vorgegangen:
http://technet.microsoft.com/de-de/library/aa997285.aspx
http://www.servolutions.de/support/installexchg2010.htm
Bitte warten ..
Mitglied: CardonX
14.08.2012 um 20:20 Uhr
Ich habe lange Zeit in Systemhäusern gearbeitet und die unterschiedlichsten Faktoren waren schuld das Exchange nicht senden konnte. Gib uns doch bitte eine detaillierte Informationen Deiner Umgebung.

read ya

CardonX
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...